DBPackageStatus
corecoreutilsFTBFS
coredbusFTBFS
coredbus-docs (dbus)FTBFS
coredebuginfod (elfutils)FTBFS
coreelfutilsFTBFS
coregcc-ada (gcc)FTBFS
corelib32-gcc-libs (gcc)FTBFS
corelibaioFTBFS
corelibelf (elfutils)FTBFS
corelibgpg-errorFTBFS
corelibseccompFTBFS
corelinuxFTBFS
corelinux-docs (linux)FTBFS
corelinux-headers (linux)FTBFS
coremkinitcpio-busyboxFTBFS
corepacmanFTBFS
corepythonFTBFS
corepython-libseccomp (libseccomp)FTBFS
corepython-tests (python)FTBFS
coresystemdFTBFS
coresystemd-libs (systemd)FTBFS
coresystemd-resolvconf (systemd)FTBFS
coresystemd-sysvcompat (systemd)FTBFS
coretpm2-tssFTBFS
extraamdvlkFTBFS
extrabiglooFTBFS
extrachromiumFTBFS
extraexiv2FTBFS
extraffcallFTBFS
extrafirefoxFTBFS
extragcc11FTBFS
extragcc11-fortran (gcc11)FTBFS
extragcc11-libs (gcc11)FTBFS
extragdFTBFS
extragladeFTBFS
extragnome-control-centerFTBFS
extraiucode-toolFTBFS
extrajdk-openjdk (java-openjdk)FTBFS
extrajdk8-openjdk (java8-openjdk)FTBFS
extrajre-openjdk (java-openjdk)FTBFS
extrajre-openjdk-headless (java-openjdk)FTBFS
extrajre8-openjdk (java8-openjdk)FTBFS
extrajre8-openjdk-headless (java8-openjdk)FTBFS
extrajs91FTBFS
extrakritaFTBFS
extralib32-rust-libs (rust)FTBFS
extralibepoxyFTBFS
extralibepoxy-docs (libepoxy)FTBFS
extralibjpeg-turboFTBFS
extralibnm (networkmanager)FTBFS
extralibreoffice-freshFTBFS
extralibreoffice-fresh-sdk (libreoffice-fresh)FTBFS
extralibreoffice-stillFTBFS
extralibreoffice-still-sdk (libreoffice-still)FTBFS
extralibsmbiosFTBFS
extralibvorbisFTBFS
extrallvm11FTBFS
extrallvm11-libs (llvm11)FTBFS
extraltraceFTBFS
extramemcachedFTBFS
extramesa-amberFTBFS
extramonoFTBFS
extramutterFTBFS
extramutter-docs (mutter)FTBFS
extranetworkmanagerFTBFS
extranetworkmanager-openconnectFTBFS
extranetworkmanager-openvpnFTBFS
extranetworkmanager-pptpFTBFS
extranetworkmanager-vpncFTBFS
extranm-cloud-setup (networkmanager)FTBFS
extraoktetaFTBFS
extraopenjdk-doc (java-openjdk)FTBFS
extraopenjdk-src (java-openjdk)FTBFS
extraopenjdk8-doc (java8-openjdk)FTBFS
extraopenjdk8-src (java8-openjdk)FTBFS
extrapgbouncerFTBFS
extraphpFTBFS
extraphp-apache (php)FTBFS
extraphp-cgi (php)FTBFS
extraphp-dblib (php)FTBFS
extraphp-embed (php)FTBFS
extraphp-enchant (php)FTBFS
extraphp-fpm (php)FTBFS
extraphp-gd (php)FTBFS
extraphp-imap (php)FTBFS
extraphp-intl (php)FTBFS
extraphp-odbc (php)FTBFS
extraphp-pgsql (php)FTBFS
extraphp-phpdbg (php)FTBFS
extraphp-pspell (php)FTBFS
extraphp-snmp (php)FTBFS
extraphp-sodium (php)FTBFS
extraphp-sqlite (php)FTBFS
extraphp-tidy (php)FTBFS
extraphp-xsl (php)FTBFS
extrapostgresqlFTBFS
extrapostgresql-docs (postgresql)FTBFS
extrapostgresql-libs (postgresql)FTBFS
extrapower-profiles-daemonFTBFS
extraprometheusFTBFS
extraprometheus-node-exporterFTBFS
extrapython-urllib3FTBFS
extrapython-urllib3-doc (python-urllib3)FTBFS
extraqt5-webengineFTBFS
extraqt5-webkitFTBFS
extrarustFTBFS
extrarust-musl (rust)FTBFS
extrarust-src (rust)FTBFS
extrarust-wasm (rust)FTBFS
extrasbclFTBFS
extraseabiosFTBFS
extratrackerFTBFS
extratracker-minersFTBFS
extravde2FTBFS
extravinagreFTBFS
extravlcFTBFS
extrawolfsslFTBFS
community0adFTBFS
communityaegisubFTBFS
communityambixFTBFS
communityammoniteFTBFS
communityarduinoFTBFS
communityargocdFTBFS
communityarrowFTBFS
communityaspnet-runtime (dotnet-core)FTBFS
communityaspnet-targeting-pack (dotnet-core)FTBFS
communityatuinFTBFS
communityautopep8FTBFS
communitybaresipFTBFS
communitybash-language-serverFTBFS
communitybazelFTBFS
communitybcprovFTBFS
communitybearFTBFS
communitybiberFTBFS
communitybin86FTBFS
communitybsd-gamesFTBFS
communitycapsFTBFS
communitycardinalFTBFS
communitycardinal-data (cardinal)FTBFS
communitycardinal-jack (cardinal)FTBFS
communitycardinal-lv2 (cardinal)FTBFS
communitycardinal-vst (cardinal)FTBFS
communitycardinal-vst3 (cardinal)FTBFS
communitycargo-tarpaulinFTBFS
communitycargo-udepsFTBFS
communitycern-vdtFTBFS
communitycharmFTBFS
communitycjdnsFTBFS
communitycm256ccFTBFS
communitycoqFTBFS
communitycoq-doc (coq)FTBFS
communitycoqide (coq)FTBFS
communitycosignFTBFS
communitycouchdbFTBFS
communitycpuburnFTBFS
communitycrashFTBFS
communitycri-oFTBFS
communitycriuFTBFS
communitycrossFTBFS
communitycrystalFTBFS
communitycuratorFTBFS
communitydarktableFTBFS
communitydelveFTBFS
communitydenoFTBFS
communitydietlibcFTBFS
communitydistrho-portsFTBFS
communitydmtcpFTBFS
communitydosemuFTBFS
communitydotnet-host (dotnet-core)FTBFS
communitydotnet-runtime (dotnet-core)FTBFS
communitydotnet-sdk (dotnet-core)FTBFS
communitydotnet-targeting-pack (dotnet-core)FTBFS
communitydpdkFTBFS
communitydsniffFTBFS
communitye3FTBFS
communityelectronFTBFS
communityelectron11FTBFS
communityelectron12FTBFS
communityelectron13FTBFS
communityelectron14FTBFS
communityelectron15FTBFS
communityelectron16FTBFS
communityelectron17FTBFS
communityfirecrackerFTBFS
communityfirecracker-docs (firecracker)FTBFS
communityfirefox-developer-editionFTBFS
communityfirefox-spell-ruFTBFS
communityfirrtlFTBFS
communityflashromFTBFS
communityfragmentsFTBFS
communitygifskiFTBFS
communitygit-lfsFTBFS
communitygiteaFTBFS
communitygitlab-exporterFTBFS
communitygitlab-gitalyFTBFS
communitygitlab-workhorseFTBFS
communityglewlwydFTBFS
communitygo-ipfsFTBFS
communitygolang-github-alecthomas-templateFTBFS
communitygolang-github-davecgh-go-spewFTBFS
communitygolang-github-kr-textFTBFS
communitygolang-github-pmezard-go-difflibFTBFS
communitygolang-golang-x-sysFTBFS
communitygprologFTBFS
communitygradleFTBFS
communitygradle-doc (gradle)FTBFS
communitygradle-src (gradle)FTBFS
communitygrafana-zabbixFTBFS
communitygstreamermmFTBFS
communitygstreamermm-docs (gstreamermm)FTBFS
communityhandbrakeFTBFS
communityhandbrake-cli (handbrake)FTBFS
communityhaxeFTBFS
communityhedgedocFTBFS
communityhelmFTBFS
communityhelvumFTBFS
communityhiawathaFTBFS
communityhowlFTBFS
communityhyperscanFTBFS
communityi7zFTBFS
communityi810-dri (mesa-dri1)FTBFS
communityibus-unikeyFTBFS
communityimapsyncFTBFS
communityinfluxdbFTBFS
communityintellij-idea-community-editionFTBFS
communityipxeFTBFS
communityivyFTBFS
communityjami-libclientFTBFS
communityjami-qtFTBFS
communityjava-atk-wrapper-common (java-atk-wrapper)FTBFS
communityjava-atk-wrapper-openjdk (java-atk-wrapper)FTBFS
communityjava-atk-wrapper-openjdk11 (java-atk-wrapper)FTBFS
communityjava-atk-wrapper-openjdk17 (java-atk-wrapper)FTBFS
communityjava-atk-wrapper-openjdk8 (java-atk-wrapper)FTBFS
communityjava-rxtxFTBFS
communityjenkinsFTBFS
communityjohnFTBFS
communityjsamplerFTBFS
communityjuliaFTBFS
communityjythonFTBFS
communitykcovFTBFS
communitykcptunFTBFS
communitykeystoneFTBFS
communitykrita-plugin-gmicFTBFS
communitykube-apiserver (kubernetes)FTBFS
communitykube-controller-manager (kubernetes)FTBFS
communitykube-proxy (kubernetes)FTBFS
communitykube-scheduler (kubernetes)FTBFS
communitykubeadm (kubernetes)FTBFS
communitykubectl (kubernetes)FTBFS
communitykubelet (kubernetes)FTBFS
communitykubernetes-control-plane-common (kubernetes)FTBFS
communitylcdprocFTBFS
communityldcFTBFS
communitylibalkimiaFTBFS
communitylibantlr3cFTBFS
communitylibc++FTBFS
communitylibc++abi (libc++)FTBFS
communitylibc++experimental (libc++)FTBFS
communitylibcorkFTBFS
communitylibemfFTBFS
communitylibfabricFTBFS
communitylibindicator-gtk2 (libindicator)FTBFS
communitylibindicator-gtk3 (libindicator)FTBFS
communityliblphobos (ldc)FTBFS
communitylibosmosdrFTBFS
communitylibperconaserverclient (percona-server)FTBFS
communitylibredefenderFTBFS
communitylibretro-blastemFTBFS
communitylibretro-desmumeFTBFS
communitylibretro-flycastFTBFS
communitylibretro-genesis-plus-gxFTBFS
communitylibretro-mupen64plus-nextFTBFS
communitylibretro-parallel-n64FTBFS
communitylibretro-pcsx2FTBFS
communitylibretro-picodriveFTBFS
communitylibretro-playFTBFS
communitylibx86FTBFS
communityliquidsfzFTBFS
communitylogcli (loki)FTBFS
communitylokiFTBFS
communityloki-canary (loki)FTBFS
communityltrisFTBFS
communitylua-cassowaryFTBFS
communitylua-cliargsFTBFS
communitylua-mediatorFTBFS
communitylua-penlight (penlight)FTBFS
communitylua-systemFTBFS
communitylua51-cassowary (lua-cassowary)FTBFS
communitylua51-cliargs (lua-cliargs)FTBFS
communitylua51-mediator (lua-mediator)FTBFS
communitylua51-penlight (penlight)FTBFS
communitylua51-system (lua-system)FTBFS
communitylua52-cassowary (lua-cassowary)FTBFS
communitylua52-cliargs (lua-cliargs)FTBFS
communitylua52-mediator (lua-mediator)FTBFS
communitylua52-penlight (penlight)FTBFS
communitylua52-system (lua-system)FTBFS
communitylua53-cassowary (lua-cassowary)FTBFS
communitylua53-cliargs (lua-cliargs)FTBFS
communitylua53-mediator (lua-mediator)FTBFS
communitylua53-penlight (penlight)FTBFS
communitylua53-system (lua-system)FTBFS
communityluminancehdrFTBFS
communitymach64-dri (mesa-dri1)FTBFS
communitymakedumpfileFTBFS
communitymameFTBFS
communitymame-tools (mame)FTBFS
communitymattermostFTBFS
communitymaturinFTBFS
communitymavenFTBFS
communitymayaviFTBFS
communitymdcatFTBFS
communitymenyokiFTBFS
communitymerkaartorFTBFS
communitymga-dri (mesa-dri1)FTBFS
communitymltonFTBFS
communitymolecule-dockerFTBFS
communitymumbleFTBFS
communitymurmur (mumble)FTBFS
communitynds32le-elf-newlibFTBFS
communitynetbeansFTBFS
communitynetstandard-targeting-pack (dotnet-core)FTBFS
communitynetwatchFTBFS
communitynextcloud-app-notify_pushFTBFS
communitynginx-mod-pagespeedFTBFS
communityninjas2FTBFS
communitynodejs-lts-erbiumFTBFS
communitynodejs-lts-fermiumFTBFS
communitynodejs-lts-galliumFTBFS
communitynomadFTBFS
communitynotionFTBFS
communityopen-vm-toolsFTBFS
communityopenethereumFTBFS
communityopensearchFTBFS
communityopensearch-analysis-icu-plugin (opensearch)FTBFS
communityopensearch-analysis-kuromoji-plugin (opensearch)FTBFS
communityopensearch-analysis-nori-plugin (opensearch)FTBFS
communityopensearch-analysis-phonetic-plugin (opensearch)FTBFS
communityopensearch-analysis-smartcn-plugin (opensearch)FTBFS
communityopensearch-analysis-stempel-plugin (opensearch)FTBFS
communityopensearch-analysis-ukrainian-plugin (opensearch)FTBFS
communityopensearch-cliFTBFS
communityopensearch-discovery-azure-classic-plugin (opensearch)FTBFS
communityopensearch-discovery-ec2-plugin (opensearch)FTBFS
communityopensearch-discovery-gce-plugin (opensearch)FTBFS
communityopensearch-ingest-attachment-plugin (opensearch)FTBFS
communityopensearch-mapper-annotated-text-plugin (opensearch)FTBFS
communityopensearch-mapper-murmur3-plugin (opensearch)FTBFS
communityopensearch-mapper-size-plugin (opensearch)FTBFS
communityopensearch-repository-azure-plugin (opensearch)FTBFS
communityopensearch-repository-gcs-plugin (opensearch)FTBFS
communityopensearch-repository-hdfs-plugin (opensearch)FTBFS
communityopensearch-repository-s3-plugin (opensearch)FTBFS
communityopensearch-store-smb-plugin (opensearch)FTBFS
communityopensearch-transport-nio-plugin (opensearch)FTBFS
communityosprayFTBFS
communityosqueryFTBFS
communitypaperworkFTBFS
communitypcsx2FTBFS
communitypercona-serverFTBFS
communitypercona-server-clients (percona-server)FTBFS
communityperl-inline-javaFTBFS
communitypgadmin4FTBFS
communityphp-redisFTBFS
communityphp7-redis (php-redis)FTBFS
communitypicomFTBFS
communityplayerctlFTBFS
communitypnetcdf-openmpiFTBFS
communitypoclFTBFS
communityponycFTBFS
communityppssppFTBFS
communityppsspp-assets (ppsspp)FTBFS
communitypromtail (loki)FTBFS
communitypueueFTBFS
communitypylamaFTBFS
communitypypyFTBFS
communitypython-adblockFTBFS
communitypython-aiofilesFTBFS
communitypython-alembicFTBFS
communitypython-antlr4FTBFS
communitypython-asyncpgFTBFS
communitypython-authlibFTBFS
communitypython-colorcetFTBFS
communitypython-django-allauthFTBFS
communitypython-elasticsearch-curator (curator)FTBFS
communitypython-etesyncFTBFS
communitypython-ethtoolFTBFS
communitypython-flasggerFTBFS
communitypython-flask-migrateFTBFS
communitypython-formencodeFTBFS
communitypython-geopandasFTBFS
communitypython-ipdbFTBFS
communitypython-jaraco.envsFTBFS
communitypython-jsonpatchFTBFS
communitypython-keystone (keystone)FTBFS
communitypython-kivyFTBFS
communitypython-lmdbFTBFS
communitypython-lsp-serverFTBFS
communitypython-matplotlib-inlineFTBFS
communitypython-networkxFTBFS
communitypython-numpydocFTBFS
communitypython-openstacksdkFTBFS
communitypython-orjsonFTBFS
communitypython-os-client-configFTBFS
communitypython-paramFTBFS
communitypython-pg8000FTBFS
communitypython-pyls-spyderFTBFS
communitypython-pytest-mpiFTBFS
communitypython-pytest-pylintFTBFS
communitypython-rdflib-jsonldFTBFS
communitypython-setproctitleFTBFS
communitypython-sphinx-furoFTBFS
communitypython-sphinxcontrib-bibtexFTBFS
communitypython-sshtunnelFTBFS
communitypython-terminadoFTBFS
communitypython-threat9-test-bedFTBFS
communitypython-three-mergeFTBFS
communitypython-torrentoolFTBFS
communitypython-toxFTBFS
communitypython-traitletsFTBFS
communitypython-unicorn (unicorn)FTBFS
communitypython-uprootFTBFS
communitypython-uproot-docs (python-uproot)FTBFS
communitypython-vectorFTBFS
communitypython-vmprofFTBFS
communitypython-zeroconfFTBFS
communitypython-zictFTBFS
communityqtoxFTBFS
communityr128-dri (mesa-dri1)FTBFS
communityrdiff-backupFTBFS
communityrocksdbFTBFS
communityrst2pdfFTBFS
communityruby-crackFTBFS
communityruby-http-cookieFTBFS
communityruby-minitarFTBFS
communityruby-public_suffixFTBFS
communityruby-rackFTBFS
communityruby-unicorn-engine (unicorn)FTBFS
communityruby-x25519FTBFS
communityrust-rageFTBFS
communitysavage-dri (mesa-dri1)FTBFS
communityscalaFTBFS
communityscala-docs (scala)FTBFS
communityscala-sources (scala)FTBFS
communityseamonkeyFTBFS
communitysentry-cliFTBFS
communitysequoia-sqvFTBFS
communitysis-dri (mesa-dri1)FTBFS
communityskateFTBFS
communityslirp4netnsFTBFS
communitysmalltalkFTBFS
communitysqlcFTBFS
communitysrslteFTBFS
communitysrslte-avx2 (srslte)FTBFS
communitysshtunnel (python-sshtunnel)FTBFS
communitysssdFTBFS
communitystep-caFTBFS
communitystflFTBFS
communitystochasFTBFS
communitysupercolliderFTBFS
communitysurgeFTBFS
communitysvt-hevcFTBFS
communitysvt-vp9FTBFS
communitysymengineFTBFS
communitytamsyn-fontFTBFS
communitytdfx-dri (mesa-dri1)FTBFS
communityteeworldsFTBFS
communitytekton-cliFTBFS
communitythermaldFTBFS
communitytraefikFTBFS
communitytranscodeFTBFS
communityttf-inputFTBFS
communitytypescript-language-serverFTBFS
communityunichrome-dri (mesa-dri1)FTBFS
communityunicornFTBFS
communityunrealircdFTBFS
communityutoxFTBFS
communityuutils-coreutilsFTBFS
communityv2rayFTBFS
communityvamp-aubio-pluginsFTBFS
communityvapoursynth-plugin-lsmashsourceFTBFS
communityvapoursynth-plugin-mvtoolsFTBFS
communityvaultwarden-webFTBFS
communityvtrFTBFS
communitywabtFTBFS
communitywanderlustFTBFS
communitywarzone2100FTBFS
communitywasm-bindgenFTBFS
communitywldashFTBFS
communityxcircuitFTBFS
communityxine-libFTBFS
communityxplrFTBFS
communityxsvFTBFS
communityzcashFTBFS
communityzynaddsubfxFTBFS
communityadios22.8.0-1 -> 2.8.0-2 Changes
communityalembic1.8.3-2 -> 1.8.3-3 Changes
communityarch-wiki-docs20220204-1 <- 20211222-1 Changes
extraavogadrolibs1.95.1-7 -> 1.95.1-8 Changes (Outdated FTBFS Logs)
extraavogadrolibs-qt5 (avogadrolibs)1.95.1-7 -> 1.95.1-8 Changes (Outdated FTBFS Logs)
communitycgns4.3.0-2 -> 4.3.0-3 Changes
communitycloud-guest-utils (cloud-utils)0.32-1 -> 0.32-2 Changes Dependency 'qemu-img' not satisfied.
communitycloud-image-utils (cloud-utils)0.32-1 -> 0.32-2 Changes Dependency 'qemu-img' not satisfied.
communitycloud-utils0.32-1 -> 0.32-2 Changes Dependency 'qemu-img' not satisfied.
communitycrun1.1-1 -> 1.4.5-1 Changes Dependency 'criu' not satisfied.
communitycsound-plugins1.0.2-1 -> 1.0.2-2 Changes
communitydistrobuilder1.3-1 -> 2.1-1 Changes Dependency 'qemu-img' not satisfied.
coreefivar37-4 -> 38-2 Changes Dependency 'grub' not satisfied.
communityeslint8.15.0-1 -> 8.16.0-1 Changes (Outdated FTBFS Logs)
communityfacter3.14.22-2 -> 3.14.23-1 Changes Dependency 'dmidecode' not satisfied.
communityfcitx5-mozc2.26.4360.102.gca82d39-1 -> 2.26.4632.102.g4d2e3bd-2 Changes Dependency 'bazel' not satisfied. (Outdated FTBFS Logs)
extrafirefox-i18n-ach (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-af (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-an (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ar (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ast (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-az (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-be (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-bg (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-bn (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-br (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-bs (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ca (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ca-valencia (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-cak (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-cs (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-cy (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-da (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-de (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-dsb (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-el (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-en-ca (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-en-gb (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-en-us (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-eo (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-es-ar (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-es-cl (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-es-es (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-es-mx (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-et (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-eu (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-fa (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ff (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-fi (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-fr (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-fy-nl (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ga-ie (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-gd (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-gl (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-gn (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-gu-in (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-he (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-hi-in (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-hr (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-hsb (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-hu (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-hy-am (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ia (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-id (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-is (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-it (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ja (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ka (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-kab (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-kk (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-km (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-kn (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ko (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-lij (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-lt (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-lv (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-mk (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-mr (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ms (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-my (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-nb-no (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ne-np (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-nl (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-nn-no (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-oc (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-pa-in (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-pl (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-pt-br (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-pt-pt (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-rm (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ro (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ru (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-sco (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-si (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-sk (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-sl (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-son (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-sq (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-sr (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-sv-se (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-szl (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ta (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-te (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-th (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-tl (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-tr (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-trs (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-uk (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ur (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-uz (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-vi (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-xh (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-zh-cn (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-zh-tw (firefox-i18n)100.0.1-1 -> 100.0.2-1 Changes (Outdated FTBFS Logs)
communitygdal3.4.0-6 -> 3.4.3-1 Changes (Outdated FTBFS Logs)
extragegl0.4.36-2 -> 0.4.36-3 Changes Dependency 'luajit' not satisfied. (Outdated FTBFS Logs)
extragimp2.10.30-2 -> 2.10.30-3 Changes
communitygimp-nufraw0.43.3-3 -> 0.43.3-4 Changes (Outdated FTBFS Logs)
coreglibc2.35-2.1 -> 2.35-5 Changes Dependency 'lib32-gcc-libs' not satisfied. (Outdated FTBFS Logs)
coregnutls3.7.4-2 -> 3.7.5-1 Changes Dependency 'tpm2-tss' not satisfied. (Outdated FTBFS Logs)
communityhaskell-call-stack0.4.0-67 -> 0.4.0-71 Changes
communityhaskell-cmark-gfm0.2.3-10 -> 0.2.3-12 Changes
communityhaskell-conversion-text1.0.1-23 -> 1.0.1-24 Changes
communityhaskell-cryptohash-sha10.11.100.1-22 -> 0.11.101.0-26 Changes Dependency 'haskell-tasty' not satisfied.
communityhaskell-diff0.4.0-11 -> 0.4.1-18 Changes Dependency 'haskell-test-framework' not satisfied.
communityhaskell-emojis0.1.2-15 -> 0.1.2-17 Changes
communityhaskell-hspec-expectations0.8.2-221 -> 0.8.2-225 Changes
communityhaskell-hspec-expectations-lifted0.10.0-109 -> 0.10.0-111 Changes
communityhaskell-hunit1.6.2.0-109 -> 1.6.2.0-113 Changes
communityhaskell-integer-logarithms1.0.3.1-5 -> 1.0.3.1-6 Changes (Outdated FTBFS Logs)
communityhaskell-language-javascript0.7.1.0-98 -> 0.7.1.0-101 Changes
communityhaskell-language-python0.5.8-95 -> 0.5.8-98 Changes
communityhaskell-nanospec0.2.2-260 -> 0.2.2-262 Changes Dependency 'haskell-hspec' not satisfied.
communityhaskell-pcre-light0.4.1.0-179 -> 0.4.1.0-183 Changes
communityhaskell-raw-strings-qq1.1-164 -> 1.1-166 Changes
communityhaskell-regex-compat-tdfa0.95.1.4-86 -> 0.95.1.4-89 Changes
communityhaskell-regex-tdfa1.3.1.2-14 -> 1.3.1.2-17 Changes
communityhaskell-string-conversions0.4.0.1-111 -> 0.4.0.1-114 Changes
communityhaskell-string-qq0.0.4-151 -> 0.0.4-153 Changes
communityhaskell-text-icu0.7.1.0-4 -> 0.8.0.1-14 Changes Dependency 'haskell-test-framework-hunit' not satisfied.
communityhaskell-url2.1.3-106 -> 2.1.3-109 Changes
communityhaskell-utf8-string1.0.2-91 -> 1.0.2-93 Changes
communityhaskell-x11-xft0.3.4-7 -> 0.3.4-10 Changes (Outdated FTBFS Logs)
communityhdf51.12.1-1 -> 1.12.2-1 Changes
communityhdf5-openmpi1.12.1-1 -> 1.12.2-1 Changes
communityhome-assistant2021.10.5-2 -> 2022.4.6-1 Changes Dependency 'python-aiodiscover' not satisfied.
communityipython7.28.0-1 -> 8.3.0-1 Changes Dependency 'python-ipykernel' not satisfied.
communityjupyter-nbclient0.5.13-1 -> 0.6.3-1 Changes Dependency 'python-ipywidgets' not satisfied.
communityjupyterlab_pygments0.1.2-4 -> 0.2.2-1 Changes Dependency 'jupyterlab' not satisfied.
communitykbfs (keybase)5.9.1-1 -> 5.9.3-2 Changes Dependency 'electron13' not satisfied. (Outdated FTBFS Logs)
communitykeybase5.9.1-1 -> 5.9.3-2 Changes Dependency 'electron13' not satisfied. (Outdated FTBFS Logs)
communitykeybase-gui (keybase)5.9.1-1 -> 5.9.3-2 Changes Dependency 'electron13' not satisfied. (Outdated FTBFS Logs)
communitykiwix-tools3.1.2-6 -> 3.2.0-4 Changes
communitylibmatio1.5.23-1 -> 1.5.23-2 Changes
communitylibretro-ppsspp30424-1 -> 31872-1 Changes Dependency 'ppsspp-assets' not satisfied.
corelibsecret0.20.4-1 -> 0.20.5-2 Changes Dependency 'tpm2-tss' not satisfied.
corelinux-api-headers5.16.8-1 -> 5.17.5-2 Changes
extrallvm13.0.1-2.2 -> 13.0.1-4 Changes (Outdated FTBFS Logs)
extrallvm-libs (llvm)13.0.1-2.2 -> 13.0.1-4 Changes (Outdated FTBFS Logs)
extrallvm-ocaml (llvm)13.0.1-2.2 -> 13.0.1-4 Changes (Outdated FTBFS Logs)
communitymatrix-synapse1.57.0-1 -> 1.59.1-1 Changes (Outdated FTBFS Logs)
communitymed4.1.0-7 -> 4.1.0-8 Changes (Outdated FTBFS Logs)
communitymkosi11-1 -> 12-1 Changes Dependency 'qemu-img' not satisfied.
extramodemmanager-qt5.93.0-1 -> 5.94.0-1 Changes
communityncdu1.16-2 -> 2.1.2-1 Changes Dependency 'zig' not satisfied.
communitynetcdf4.8.1-2 -> 4.8.1-3 Changes (Outdated FTBFS Logs)
communitynetfilter-fullconenatr73.0cf3b48-140 -> r73.0cf3b48-205 Changes
communitynetsurf3.10-3 <- 3.10-2 Changes
communitynix2.8.0-1 -> 2.8.1-1 Changes Dependency 'busybox' not satisfied.
communitynix-docs (nix)2.8.0-1 -> 2.8.1-1 Changes Dependency 'busybox' not satisfied.
extranuspell3.1.2-1 -> 5.1.0-2 Changes Dependency 'pandoc' not satisfied.
extraopenconnect1:8.20-1 -> 1:9.01-1 Changes Dependency 'libtss2-mu.so' not satisfied.
corepacman-mirrorlist20190613-1 -> 20220501-1 Changes
corepatch2.7.6-9 <- 2.7.6-8 Changes
communitypromscale_extension0.3.2-1 -> 0.3.2-2 Changes (Outdated FTBFS Logs)
communitypython-awkward0.15.5-4 -> 1.8.0-2 Changes Dependency 'cuda' not satisfied.
communitypython-falcon2.0.0-6 -> 3.1.0-1 Changes Dependency 'python-orjson' not satisfied.
communitypython-gdal (gdal)3.4.0-6 -> 3.4.3-1 Changes (Outdated FTBFS Logs)
communitypython-h5py3.5.0-1 -> 3.6.0-4 Changes (Outdated FTBFS Logs)
communitypython-h5py-openmpi3.3.0-1 -> 3.6.0-4 Changes (Outdated FTBFS Logs)
communitypython-histoprint1.6.0-2 -> 2.2.1-1 Changes Dependency 'python-uhi' not satisfied.
communitypython-httpx0.22.0-1 -> 0.22.0-2 Changes (Outdated FTBFS Logs)
communitypython-matplotlib3.4.3-1 -> 3.5.2-1 Changes Dependency 'jupyter-nbconvert' not satisfied.
communitypython-mox31.1.0-3 -> 1.1.0-5 Changes Dependency 'python-oslotest' not satisfied.
communitypython-oslo-config8.7.1-1 -> 8.8.0-1 Changes Dependency 'python-oslo-log' not satisfied.
communitypython-oslo-i18n5.1.0-1 -> 5.1.0-3 Changes Dependency 'python-oslotest' not satisfied.
communitypython-oslo-serialization4.2.0-1 -> 4.3.0-1 Changes Dependency 'python-oslotest' not satisfied.
communitypython-oslo-utils4.10.0-1 -> 4.11.0-1 Changes Dependency 'python-oslotest' not satisfied.
communitypython-pandas1.4.1-1 -> 1.4.2-1 Changes Dependency 'python-xarray' not satisfied.
communitypython-pynitrokey0.4.3.1-1 -> 0.4.22-1 Changes Dependency 'python-nkdfu' not satisfied.
communitypython-pytables3.7.0-2 -> 3.7.0-3 Changes
communitypython-pytest-runner5.3.1-3 -> 5.3.2-1 Changes Dependency 'python-pytest-virtualenv' not satisfied.
communitypython-scikit-build0.13.1-1 -> 0.13.1-2 Changes Dependency 'python-pytest-virtualenv' not satisfied.
extrapython-setuptools1:59.5.0-1 -> 1:60.6.0-1 Changes Dependency 'python-pytest-fixture-config' not satisfied. (Outdated FTBFS Logs)
communitypython-sqlalchemy1.4.35-1 -> 1.4.36-1 Changes (Outdated FTBFS Logs)
communityqgis3.24.1-1 -> 3.24.3-1 Changes (Outdated FTBFS Logs)
communityqpwgraph0.2.6-2 -> 0.3.0-1 Changes
communityruby-thor1.1.0-2 -> 1.2.1-1 Changes Dependency 'ruby-webmock' not satisfied.
communityserverless3.18.0-1 -> 3.18.1-1 Changes
communitystylelint14.8.2-1 -> 14.8.3-1 Changes (Outdated FTBFS Logs)
communitysway1:1.7-2 -> 1:1.7-9 Changes (Outdated FTBFS Logs)
communitysyft0.43.0-1 -> 0.46.0-1 Changes (Outdated FTBFS Logs)
communitysz2.1.12-3.1 -> 2.1.12-4 Changes (Outdated FTBFS Logs)
communityteamspeak33.5.6-1 -> 3.5.6-2 Changes
communityterraform1.1.8-1 -> 1.2.0-1 Changes (Outdated FTBFS Logs)
extrathunderbird91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-af (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-ar (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-ast (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-be (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-bg (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-br (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-ca (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-cak (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-cs (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-cy (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-da (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-de (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-dsb (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-el (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-en-gb (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-en-us (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-es-ar (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-es-es (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-et (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-eu (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-fi (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-fr (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-fy-nl (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-ga-ie (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-gd (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-gl (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-he (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-hr (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-hsb (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-hu (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-hy-am (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-id (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-is (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-it (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-ja (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-ka (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-kab (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-kk (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-ko (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-lt (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-ms (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-nb-no (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-nl (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-nn-no (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-pa-in (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-pl (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-pt-br (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-pt-pt (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-rm (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-ro (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-ru (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-sk (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-sl (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-sq (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-sr (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-sv-se (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-th (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-tr (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-uk (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-uz (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-vi (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-zh-cn (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
extrathunderbird-i18n-zh-tw (thunderbird)91.9.0-1 -> 91.9.1-1 Changes (Outdated FTBFS Logs)
communitytimescaledb2.6.1-1 -> 2.6.1-3 Changes
communityuusi0.4.2.0-63 -> 0.4.2.0-67 Changes
extravalgrind3.18.1-3 -> 3.19.0-3 Changes Dependency 'lib32-gcc-libs' not satisfied. (Outdated FTBFS Logs)
communityvigra1.11.1.r67+g093d57d1-1 -> 1.11.1.r67+g093d57d1-2 Changes
communityvtk9.1.0-14 -> 9.1.0-15 Changes Dependency 'ospray' not satisfied. (Outdated FTBFS Logs)
communitywakatime1:1.42.2-1 -> 1:1.45.3-1 Changes (Outdated FTBFS Logs)
communityzaproxy2.11.1-1 -> 2.11.1-2 Changes Dependency 'gradle' not satisfied.
coreamd-ucode (linux-firmware)Leaf package, port it! (Outdated FTBFS Logs)
coregrubLeaf package, port it!
corelib32-glibc (glibc)Dependency 'lib32-gcc-libs' not satisfied.
corelibsecret-docs (libsecret)Dependency 'tpm2-tss' not satisfied.
corelinux-ltsLeaf package, port it!
corelinux-lts-docs (linux-lts)Leaf package, port it!
corelinux-lts-headers (linux-lts)Leaf package, port it!
coremkinitcpioLeaf package, port it!
coremkinitcpio-nfs-utilsLeaf package, port it!
coresyslinuxDependency 'lib32-glibc' not satisfied.
extra389-ds-baseDependency 'nodejs-lts-fermium' not satisfied.
extraarch-signoffLeaf package, port it!
extraarchbootDependency 'mkinitcpio-nfs-utils' not satisfied.
extraarchboot-armDependency 'mkinitcpio-nfs-utils' not satisfied.
extraarchboot-bootloaderLeaf package, port it!
extraarchboot-qemu-aarch64Dependency 'archboot' not satisfied.
extraarchisoDependency 'shellcheck' not satisfied.
extraaudaciousDependency 'audacious-plugins' not satisfied.
extraaudacious-pluginsDependency 'audacious' not satisfied.
extrabreeze-grubDependency 'grub' not satisfied.
extracantorDependency 'julia' not satisfied.
extraconkyDependency 'libxnvctrl' not satisfied.
extradbus-sharpDependency 'mono' not satisfied.
extradbus-sharp-glibDependency 'dbus-sharp' not satisfied.
extradiscoverDependency 'fwupd' not satisfied.
extradmidecodeLeaf package, port it!
extraedac-utilsDependency 'dmidecode' not satisfied.
extraedk2-armvirt (edk2)Dependency 'seabios' not satisfied.
extraedk2-ovmf (edk2)Dependency 'seabios' not satisfied.
extraedk2-shell (edk2)Dependency 'seabios' not satisfied.
extrafoomatic-dbLeaf package, port it! (Outdated FTBFS Logs)
extrafoomatic-db-engineDependency 'foomatic-db' not satisfied.
extrafoomatic-db-nonfree (foomatic-db)Leaf package, port it! (Outdated FTBFS Logs)
extrafoomatic-db-nonfree-ppds (foomatic-db)Leaf package, port it! (Outdated FTBFS Logs)
extrafoomatic-db-ppds (foomatic-db)Leaf package, port it! (Outdated FTBFS Logs)
extragdmDependency 'gnome-shell' not satisfied.
extragmimeDependency 'gtk-sharp-2' not satisfied.
extragnome-remote-desktopDependency 'mutter' not satisfied.
extragnome-shellDependency 'libgdm' not satisfied.
extragnome-shell-extensionsDependency 'gnome-shell' not satisfied.
extragnome-softwareDependency 'fwupd' not satisfied.
extragnome-software-packagekit-plugin (gnome-software)Dependency 'fwupd' not satisfied.
extragnome-terminalDependency 'gnome-shell' not satisfied.
extragpasteDependency 'gnome-shell' not satisfied.
extragst-plugin-msdk (gstreamer)Dependency 'libmfx' not satisfied.
extragtk-sharp-2Dependency 'mono' not satisfied.
extrahplipDependency 'foomatic-db-engine' not satisfied.
extraicedtea-webDependency 'rhino' not satisfied.
extraicedtea-web-doc (icedtea-web)Dependency 'rhino' not satisfied.
extraintel-ucodeDependency 'iucode-tool' not satisfied.
extrajava-commons-daemonDependency 'maven' not satisfied.
extrajava-jlineDependency 'maven' not satisfied.
extrajava-jsvc (java-commons-daemon)Dependency 'maven' not satisfied.
extrajava-openjfxDependency 'gradle' not satisfied.
extrajava-openjfx-doc (java-openjfx)Dependency 'gradle' not satisfied.
extrajava-openjfx-src (java-openjfx)Dependency 'gradle' not satisfied.
extrajava-rhino (rhino)Dependency 'java-jline' not satisfied.
extrajava11-openjfxDependency 'gradle' not satisfied.
extrajava11-openjfx-doc (java11-openjfx)Dependency 'gradle' not satisfied.
extrajava11-openjfx-src (java11-openjfx)Dependency 'gradle' not satisfied.
extrajava17-openjfxDependency 'gradle' not satisfied.
extrajava17-openjfx-doc (java17-openjfx)Dependency 'gradle' not satisfied.
extrajava17-openjfx-src (java17-openjfx)Dependency 'gradle' not satisfied.
extrajdk17-openjdk (java17-openjdk)Dependency 'pandoc' not satisfied.
extrajre17-openjdk (java17-openjdk)Dependency 'pandoc' not satisfied.
extrajre17-openjdk-headless (java17-openjdk)Dependency 'pandoc' not satisfied.
extrakde-accessibility-meta (kde-applications-meta)Dependency 'cantor' not satisfied.
extrakde-applications-metaDependency 'cantor' not satisfied.
extrakde-education-meta (kde-applications-meta)Dependency 'cantor' not satisfied.
extrakde-games-meta (kde-applications-meta)Dependency 'cantor' not satisfied.
extrakde-graphics-meta (kde-applications-meta)Dependency 'cantor' not satisfied.
extrakde-multimedia-meta (kde-applications-meta)Dependency 'cantor' not satisfied.
extrakde-network-meta (kde-applications-meta)Dependency 'cantor' not satisfied.
extrakde-pim-meta (kde-applications-meta)Dependency 'cantor' not satisfied.
extrakde-sdk-meta (kde-applications-meta)Dependency 'cantor' not satisfied.
extrakde-system-meta (kde-applications-meta)Dependency 'cantor' not satisfied.
extrakde-utilities-meta (kde-applications-meta)Dependency 'cantor' not satisfied.
extrakdevelop-meta (kde-applications-meta)Dependency 'cantor' not satisfied.
extralibgdm (gdm)Dependency 'gnome-shell' not satisfied.
extralibgpodDependency 'gtk-sharp-2' not satisfied.
extralibreoffice-fresh-af (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-am (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-ar (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-as (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-ast (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-be (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-bg (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-bn (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-bn-in (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-bo (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-br (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-brx (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-bs (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-ca (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-ca-valencia (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-ckb (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-cs (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-cy (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-da (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-de (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-dgo (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-dsb (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-dz (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-el (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-en-gb (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-en-za (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-eo (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-es (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-et (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-eu (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-fa (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-fi (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-fr (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-fur (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-fy (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-ga (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-gd (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-gl (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-gu (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-gug (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-he (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-hi (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-hr (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-hsb (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-hu (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-id (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-is (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-it (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-ja (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-ka (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-kab (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-kk (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-km (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-kmr-latn (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-kn (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-ko (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-kok (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-ks (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-lb (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-lo (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-lt (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-lv (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-mai (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-mk (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-ml (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-mn (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-mni (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-mr (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-my (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-nb (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-ne (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-nl (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-nn (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-nr (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-nso (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-oc (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-om (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-or (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-pa-in (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-pl (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-pt (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-pt-br (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-ro (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-ru (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-rw (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-sa-in (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-sat (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-sd (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-si (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-sid (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-sk (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-sl (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-sq (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-sr (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-sr-latn (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-ss (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-st (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-sv (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-sw-tz (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-szl (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-ta (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-te (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-tg (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-th (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-tn (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-tr (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-ts (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-tt (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-ug (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-uk (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-uz (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-ve (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-vec (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-vi (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-xh (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-zh-cn (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-zh-tw (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-fresh-zu (libreoffice-fresh-i18n)Dependency 'libreoffice-fresh' not satisfied.
extralibreoffice-still-af (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-am (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ar (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-as (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ast (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-be (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-bg (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-bn (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-bn-in (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-bo (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-br (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-brx (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-bs (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ca (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ca-valencia (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ckb (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-cs (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-cy (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-da (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-de (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-dgo (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-dsb (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-dz (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-el (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-en-gb (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-en-za (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-eo (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-es (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-et (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-eu (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-fa (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-fi (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-fr (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-fur (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-fy (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ga (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-gd (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-gl (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-gu (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-gug (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-he (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-hi (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-hr (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-hsb (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-hu (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-id (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-is (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-it (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ja (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ka (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-kab (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-kk (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-km (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-kmr-latn (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-kn (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ko (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-kok (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ks (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-lb (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-lo (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-lt (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-lv (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-mai (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-mk (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ml (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-mn (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-mni (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-mr (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-my (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-nb (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ne (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-nl (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-nn (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-nr (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-nso (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-oc (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-om (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-or (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-pa-in (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-pl (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-pt (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-pt-br (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ro (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ru (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-rw (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sa-in (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sat (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sd (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-si (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sid (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sk (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sl (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sq (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sr (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sr-latn (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ss (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-st (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sv (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sw-tz (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-szl (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ta (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-te (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-tg (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-th (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-tn (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-tr (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ts (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-tt (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ug (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-uk (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-uz (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ve (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-vec (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-vi (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-xh (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-zh-cn (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-zh-tw (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-zu (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibva-intel-driverLeaf package, port it!
extralibxnvctrl (nvidia-settings)Dependency 'nvidia-utils' not satisfied.
extralinux-hardenedLeaf package, port it!
extralinux-hardened-docs (linux-hardened)Leaf package, port it!
extralinux-hardened-headers (linux-hardened)Leaf package, port it!
extralinux-zenLeaf package, port it!
extralinux-zen-docs (linux-zen)Leaf package, port it!
extralinux-zen-headers (linux-zen)Leaf package, port it!
extramaximaDependency 'sbcl' not satisfied.
extramaxima-ecl (maxima)Dependency 'sbcl' not satisfied.
extramaxima-fas (maxima)Dependency 'sbcl' not satisfied.
extramaxima-sbcl (maxima)Dependency 'sbcl' not satisfied.
extramemtest86+Leaf package, port it!
extramkinitcpio-archisoDependency 'shellcheck' not satisfied.
extramono-addinsDependency 'gtk-sharp-2' not satisfied.
extramono-toolsDependency 'gtk-sharp-2' not satisfied.
extranugetDependency 'mono' not satisfied.
extranvidiaDependency 'nvidia-utils' not satisfied.
extranvidia-dkms (nvidia-utils)Leaf package, port it!
extranvidia-ltsDependency 'linux-lts' not satisfied.
extranvidia-openDependency 'nvidia-utils' not satisfied.
extranvidia-open-dkms (nvidia-open)Dependency 'nvidia-utils' not satisfied.
extranvidia-primeDependency 'nvidia-utils' not satisfied.
extranvidia-settingsDependency 'nvidia-utils' not satisfied.
extranvidia-utilsLeaf package, port it!
extraopencl-nvidia (nvidia-utils)Leaf package, port it!
extraopencv-cuda (opencv)Dependency 'cudnn' not satisfied.
extraopenjdk17-doc (java17-openjdk)Dependency 'pandoc' not satisfied.
extraopenjdk17-src (java17-openjdk)Dependency 'pandoc' not satisfied.
extraplasma-metaDependency 'discover' not satisfied.
extraprrteLeaf package, port it!
extraqemu-audio-alsa (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-audio-dbus (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-audio-jack (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-audio-oss (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-audio-pa (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-audio-sdl (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-audio-spice (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-base (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-block-curl (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-block-dmg (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-block-gluster (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-block-iscsi (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-block-nfs (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-block-rbd (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-block-ssh (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-chardev-baum (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-chardev-spice (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-common (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-desktop (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-docs (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-emulators-full (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-full (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-guest-agent (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-hw-display-qxl (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-hw-display-virtio-gpu (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-hw-display-virtio-gpu-gl (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-hw-display-virtio-gpu-pci (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-hw-display-virtio-gpu-pci-gl (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-hw-display-virtio-vga (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-hw-display-virtio-vga-gl (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-hw-s390x-virtio-gpu-ccw (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-hw-usb-host (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-hw-usb-redirect (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-hw-usb-smartcard (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-img (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-pr-helper (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-system-aarch64 (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-system-alpha (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-system-arm (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-system-avr (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-system-cris (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-system-hppa (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-system-m68k (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-system-microblaze (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-system-mips (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-system-nios2 (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-system-or1k (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-system-ppc (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-system-riscv (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-system-rx (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-system-s390x (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-system-sh4 (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-system-sparc (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-system-tricore (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-system-x86 (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-system-xtensa (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-tests (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-tools (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-ui-curses (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-ui-dbus (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-ui-egl-headless (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-ui-gtk (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-ui-opengl (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-ui-sdl (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-ui-spice-app (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-ui-spice-core (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-user (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-vhost-user-gpu (qemu)Dependency 'ceph-libs' not satisfied.
extraqemu-virtiofsd (qemu)Dependency 'ceph-libs' not satisfied.
extrarebuilderd-websiteLeaf package, port it!
extrarhinoDependency 'java-jline' not satisfied.
extrarhino-javadoc (rhino)Dependency 'java-jline' not satisfied.
extrarhythmboxDependency 'libgpod' not satisfied.
extrasof-firmware (sof-bin)Leaf package, port it!
extrasof-tools (sof-bin)Leaf package, port it!
extratelepathy-kde-meta (kde-applications-meta)Dependency 'cantor' not satisfied.
extratomcat10Dependency 'java-jsvc' not satisfied.
extratomcat8Dependency 'java-jsvc' not satisfied.
extratomcat9Dependency 'java-jsvc' not satisfied.
extraunoconvDependency 'libreoffice' not satisfied.
extrausbctlDependency 'shellcheck' not satisfied.
extravulkan-intel (mesa)Leaf package, port it! (Outdated FTBFS Logs)
extravulkan-swrast (mesa)Leaf package, port it! (Outdated FTBFS Logs)
extraxf86-input-vmmouseLeaf package, port it!
extraxf86-video-intelLeaf package, port it!
extraxf86-video-openchromeLeaf package, port it!
extraxf86-video-vmwareLeaf package, port it!
extraxscreensaverDependency 'gdm' not satisfied.
communityaarch64-linux-gnu-gccDependency 'aarch64-linux-gnu-glibc' not satisfied.
communityaarch64-linux-gnu-glibcDependency 'aarch64-linux-gnu-gcc' not satisfied.
communityacpi_callDependency 'acpi_call-dkms' not satisfied.
communityacpi_call-dkmsLeaf package, port it!
communityacpi_call-ltsDependency 'linux-lts' not satisfied.
communityadapta-gtk-themeDependency 'gnome-shell' not satisfied.
communityadrdoxDependency 'liblphobos' not satisfied.
communityaflDependency 'lib32-glibc' not satisfied.
communityafl-utilsDependency 'afl' not satisfied.
communityagdaDependency 'haskell-blaze-html' not satisfied.
communityagda-stdlibDependency 'agda' not satisfied.
communityallegroDependency 'pandoc' not satisfied.
communityalureDependency 'dumb' not satisfied.
communityamsynthDependency 'pandoc' not satisfied.
communityapksigcopierDependency 'pandoc' not satisfied.
communityappstream-generatorDependency 'gir-to-d' not satisfied.
communityarch-auditLeaf package, port it!
communityarch-audit-gtkDependency 'arch-audit' not satisfied.
communityarch-hsDependency 'haskell-split' not satisfied.
communityarch-release-promotionDependency 'python-orjson' not satisfied.
communityarch-repro-statusLeaf package, port it!
communityarchlinux-reproDependency 'diffoscope' not satisfied.
communityargbashDependency 'shellcheck' not satisfied.
communityarm-none-eabi-gccDependency 'arm-none-eabi-newlib' not satisfied.
communityarm-none-eabi-newlibDependency 'arm-none-eabi-gcc' not satisfied.
communityarrayfireDependency 'cuda' not satisfied.
communityaspnet-runtime-3.1 (dotnet-core-3.1)Dependency 'dotnet-host' not satisfied.
communityaspnet-targeting-pack-3.1 (dotnet-core-3.1)Dependency 'dotnet-host' not satisfied.
communityatomDependency 'electron11' not satisfied.
communitybbswitchLeaf package, port it!
communitybbswitch-dkms (bbswitch)Leaf package, port it!
communitybemenuDependency 'libbemenu' not satisfied.
communitybemenu-ncurses (bemenu)Dependency 'libbemenu' not satisfied.
communitybemenu-wayland (bemenu)Dependency 'libbemenu' not satisfied.
communitybemenu-x11 (bemenu)Dependency 'libbemenu' not satisfied.
communitybitwardenDependency 'electron16' not satisfied.
communityblenderDependency 'opensubdiv' not satisfied.
communityblessDependency 'gtk-sharp-2' not satisfied.
communitybnfcDependency 'haskell-temporary' not satisfied.
communitybroadcom-wlDependency 'broadcom-wl-dkms' not satisfied.
communitybroadcom-wl-dkmsLeaf package, port it!
communitybucklespringDependency 'alure' not satisfied.
communitybudgie-desktopDependency 'mutter' not satisfied.
communitybudgie-extrasDependency 'budgie-desktop' not satisfied.
communitybuildbotDependency 'python-moto' not satisfied.
communitybuildbot-common (buildbot)Dependency 'python-moto' not satisfied.
communitybuildbot-docs (buildbot)Dependency 'python-moto' not satisfied.
communitybuildbot-worker (buildbot)Dependency 'python-moto' not satisfied.
communitybumblebeeLeaf package, port it!
communitybupDependency 'pandoc' not satisfied.
communitybusyboxDependency 'kernel-headers-musl' not satisfied.
communityc2hsDependency 'haskell-dlist' not satisfied.
communitycabal-fmtDependency 'haskell-tasty' not satisfied.
communitycabal-installDependency 'haskell-base16-bytestring' not satisfied.
communitycabal-planDependency 'haskell-vector' not satisfied.
communitycairo-dock-plug-insDependency 'gtk-sharp-3' not satisfied.
communitycalibreDependency 'jxrlib' not satisfied.
communitycaprineDependency 'electron13' not satisfied.
communitycargo-zigbuildDependency 'zig' not satisfied.
communitycdemu-clientDependency 'cdemu-daemon' not satisfied.
communitycdemu-daemonDependency 'VHBA-MODULE' not satisfied.
communitycephDependency 'python-jsonpatch' not satisfied.
communityceph-libs (ceph)Dependency 'python-jsonpatch' not satisfied.
communityceph-mgr (ceph)Dependency 'python-jsonpatch' not satisfied.
communitycertbotDependency 'python-zope-component' not satisfied.
communitycertbot-apacheDependency 'certbot' not satisfied.
communitycertbot-dns-cloudflareDependency 'certbot' not satisfied.
communitycertbot-dns-cloudxnsDependency 'certbot' not satisfied.
communitycertbot-dns-digitaloceanDependency 'certbot' not satisfied.
communitycertbot-dns-dnsimpleDependency 'certbot' not satisfied.
communitycertbot-dns-dnsmadeeasyDependency 'certbot' not satisfied.
communitycertbot-dns-gehirnDependency 'certbot' not satisfied.
communitycertbot-dns-googleDependency 'certbot' not satisfied.
communitycertbot-dns-hetznerDependency 'certbot' not satisfied.
communitycertbot-dns-inwxDependency 'certbot' not satisfied.
communitycertbot-dns-linodeDependency 'certbot' not satisfied.
communitycertbot-dns-luadnsDependency 'certbot' not satisfied.
communitycertbot-dns-nsoneDependency 'certbot' not satisfied.
communitycertbot-dns-ovhDependency 'certbot' not satisfied.
communitycertbot-dns-rfc2136Dependency 'certbot' not satisfied.
communitycertbot-dns-route53Dependency 'certbot' not satisfied.
communitycertbot-dns-sakuracloudDependency 'certbot' not satisfied.
communitycertbot-nginxDependency 'certbot' not satisfied.
communitycgitDependency 'luajit' not satisfied.
communitycgit-archwebDependency 'luajit' not satisfied.
communitycgit-aurwebDependency 'luajit' not satisfied.
communitycgrepDependency 'haskell-split' not satisfied.
communitychoria-ioDependency 'puppet' not satisfied.
communitycl-alexandriaDependency 'sbcl' not satisfied.
communitycl-fiveamDependency 'sbcl' not satisfied.
communitycl-flexi-streamsDependency 'sbcl' not satisfied.
communitycl-ppcreDependency 'cl-unicode' not satisfied.
communitycl-trivial-backtraceDependency 'sbcl' not satisfied.
communitycl-trivial-gray-streamsDependency 'sbcl' not satisfied.
communitycl-unicodeDependency 'cl-ppcre' not satisfied.
communityclash-ghcDependency 'haskell-split' not satisfied.
communityclementineDependency 'libgpod' not satisfied.
communityclevisDependency 'tpm2-tools' not satisfied.
communityclipgrabDependency 'yt-dlp' not satisfied.
communitycloud-initDependency 'python-jsonpatch' not satisfied.
communitycockpitDependency 'pcp' not satisfied.
communitycockpit-machinesDependency 'libvirt-dbus' not satisfied.
communitycockpit-pcp (cockpit)Dependency 'pcp' not satisfied.
communitycockpit-podmanDependency 'cockpit' not satisfied.
communitycodeDependency 'electron17' not satisfied.
communityconky-managerDependency 'conky' not satisfied.
communityconsulDependency 'nodejs-lts-fermium' not satisfied.
communitycozy-desktopDependency 'nodejs-lts-fermium' not satisfied.
communitycozy-stackDependency 'couchdb' not satisfied.
communitycppcheckDependency 'pandoc' not satisfied.
communitycpupower (linux-tools)Leaf package, port it! (Outdated FTBFS Logs)
communitycryptolDependency 'haskell-transformers-base' not satisfied.
communitycudaDependency 'nvidia-utils' not satisfied.
communitycuda-tools (cuda)Dependency 'nvidia-utils' not satisfied.
communitycudnnDependency 'cuda' not satisfied.
communitycuraDependency 'python-pynest2d' not satisfied.
communitycvc4Dependency 'libantlr3c' not satisfied.
communityd-containersDependency 'liblphobos' not satisfied.
communityd-mir-coreDependency 'liblphobos' not satisfied.
communityd-stdx-allocatorDependency 'liblphobos' not satisfied.
communitydarcsDependency 'haskell-attoparsec' not satisfied.
communitydartLeaf package, port it!
communitydart-sassDependency 'dart' not satisfied.
communitydbeaverDependency 'maven' not satisfied.
communitydbeaver-plugin-apache-poiDependency 'dbeaver' not satisfied.
communitydbeaver-plugin-batikDependency 'dbeaver' not satisfied.
communitydbeaver-plugin-officeDependency 'dbeaver' not satisfied.
communitydbeaver-plugin-svg-formatDependency 'dbeaver' not satisfied.
communitydbmailDependency 'gmime' not satisfied.
communitydcdDependency 'liblphobos' not satisfied.
communitydeepin-albumDependency 'deepin-qt5integration' not satisfied.
communitydeepin-anythingDependency 'DEEPIN-ANYTHING-MODULE' not satisfied.
communitydeepin-anything-archLeaf package, port it!
communitydeepin-anything-dkms (deepin-anything)Dependency 'DEEPIN-ANYTHING-MODULE' not satisfied.
communitydeepin-apiDependency 'golang-github-linuxdeepin-go-x11-client' not satisfied.
communitydeepin-boot-makerDependency 'deepin-qt5integration' not satisfied.
communitydeepin-calculatorDependency 'deepin-qt5integration' not satisfied.
communitydeepin-calendarDependency 'deepin-qt5integration' not satisfied.
communitydeepin-cameraDependency 'deepin-qt5integration' not satisfied.
communitydeepin-clipboardDependency 'deepin-qt5integration' not satisfied.
communitydeepin-cloneDependency 'deepin-qt5integration' not satisfied.
communitydeepin-community-wallpapers (deepin-wallpapers)Dependency 'deepin-api' not satisfied.
communitydeepin-compressorDependency 'deepin-qt5integration' not satisfied.
communitydeepin-control-centerDependency 'deepin-daemon' not satisfied.
communitydeepin-daemonDependency 'deepin-api' not satisfied.
communitydeepin-desktop-schemasDependency 'golang-deepin-lib' not satisfied.
communitydeepin-device-formatterDependency 'deepin-qt5integration' not satisfied.
communitydeepin-dockDependency 'deepin-menu' not satisfied.
communitydeepin-drawDependency 'deepin-picker' not satisfied.
communitydeepin-editorDependency 'deepin-qt5integration' not satisfied.
communitydeepin-file-managerDependency 'deepin-movie' not satisfied.
communitydeepin-font-managerDependency 'deepin-qt5integration' not satisfied.
communitydeepin-image-editorDependency 'freeimage' not satisfied.
communitydeepin-image-viewerDependency 'deepin-qt5integration' not satisfied.
communitydeepin-kwinDependency 'deepin-qt5integration' not satisfied.
communitydeepin-launcherDependency 'deepin-menu' not satisfied.
communitydeepin-menuDependency 'deepin-qt5integration' not satisfied.
communitydeepin-metacityDependency 'deepin-desktop-schemas' not satisfied.
communitydeepin-movieDependency 'deepin-qt5integration' not satisfied.
communitydeepin-musicDependency 'deepin-qt5integration' not satisfied.
communitydeepin-mutterDependency 'deepin-desktop-schemas' not satisfied.
communitydeepin-pickerDependency 'deepin-qt5integration' not satisfied.
communitydeepin-polkit-agentDependency 'deepin-qt5integration' not satisfied.
communitydeepin-polkit-agent-ext-gnomekeyringDependency 'deepin-polkit-agent' not satisfied.
communitydeepin-printerDependency 'deepin-qt5integration' not satisfied.
communitydeepin-pw-checkDependency 'golang-deepin-lib' not satisfied.
communitydeepin-qt5integrationDependency 'deepin-file-manager' not satisfied.
communitydeepin-readerDependency 'deepin-qt5integration' not satisfied.
communitydeepin-screen-recorderDependency 'deepin-qt5integration' not satisfied.
communitydeepin-screensaverDependency 'xscreensaver' not satisfied.
communitydeepin-screensaver-ppDependency 'deepin-screensaver' not satisfied.
communitydeepin-screenshotDependency 'deepin-qt5integration' not satisfied.
communitydeepin-session-shellDependency 'deepin-daemon' not satisfied.
communitydeepin-session-uiDependency 'deepin-daemon' not satisfied.
communitydeepin-shortcut-viewerDependency 'deepin-qt5integration' not satisfied.
communitydeepin-system-monitorDependency 'deepin-qt5integration' not satisfied.
communitydeepin-terminalDependency 'deepin-qt5integration' not satisfied.
communitydeepin-topbarDependency 'deepin-qt5integration' not satisfied.
communitydeepin-voice-noteDependency 'deepin-qt5integration' not satisfied.
communitydeepin-wallpapersDependency 'deepin-api' not satisfied.
communitydeepin-wallpapers-plasmaDependency 'deepin-api' not satisfied.
communitydeepin-wmDependency 'deepin-menu' not satisfied.
communitydev86Dependency 'bin86' not satisfied.
communitydfmtDependency 'liblphobos' not satisfied.
communitydhallDependency 'haskell-th-lift-instances' not satisfied.
communitydhall-bashDependency 'dhall' not satisfied.
communitydhall-docsDependency 'haskell-path-io' not satisfied.
communitydhall-jsonDependency 'haskell-aeson-pretty' not satisfied.
communitydhall-lsp-serverDependency 'haskell-unordered-containers' not satisfied.
communitydhall-yamlDependency 'haskell-vector' not satisfied.
communitydiceDependency 'haskell-random-fu' not satisfied.
communitydiffoscopeDependency 'fpc' not satisfied.
communitydiscordLeaf package, port it!
communitydiscord-canaryLeaf package, port it!
communitydmdDependency 'ldc' not satisfied.
communitydmd-docs (dmd)Dependency 'ldc' not satisfied.
communitydotnet-runtime-3.1 (dotnet-core-3.1)Dependency 'dotnet-host' not satisfied.
communitydotnet-sdk-3.1 (dotnet-core-3.1)Dependency 'dotnet-host' not satisfied.
communitydotnet-targeting-pack-3.1 (dotnet-core-3.1)Dependency 'dotnet-host' not satisfied.
communitydoublecmd-gtk2 (doublecmd)Dependency 'lazarus' not satisfied.
communitydoublecmd-qt5 (doublecmd)Dependency 'lazarus' not satisfied.
communitydragonfly-reverbDependency 'freeverb3' not satisfied.
communitydscannerDependency 'liblphobos' not satisfied.
communitydtoolsDependency 'dmd' not satisfied.
communitydubDependency 'ldc' not satisfied.
communitydumbDependency 'allegro' not satisfied.
communityearlyoomDependency 'pandoc' not satisfied.
communityeasy-pdkDependency 'arm-none-eabi-gcc' not satisfied.
communityeclibDependency 'pari' not satisfied.
communityefifsDependency 'arm-none-eabi-gcc' not satisfied.
communityelement-desktop (element.io)Dependency 'electron17' not satisfied.
communityelement-web (element.io)Dependency 'electron17' not satisfied.
communityembreeDependency 'ispc' not satisfied.
communityemby-serverDependency 'dotnet-runtime' not satisfied.
communityemby-theaterDependency 'libmfx' not satisfied.
communityexaDependency 'pandoc' not satisfied.
communityfasmDependency 'lib32-glibc' not satisfied.
communityffnvcodec-headers8.1Leaf package, port it!
communityfirefox-developer-edition-i18n-ach (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-af (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-an (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ar (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ast (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-az (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-be (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-bg (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-bn (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-br (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-bs (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ca (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ca-valencia (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-cak (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-cs (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-cy (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-da (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-de (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-dsb (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-el (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-en-ca (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-en-gb (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-en-us (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-eo (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-es-ar (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-es-cl (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-es-es (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-es-mx (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-et (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-eu (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-fa (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ff (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-fi (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-fr (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-fy-nl (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ga-ie (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-gd (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-gl (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-gn (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-gu-in (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-he (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-hi-in (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-hr (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-hsb (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-hu (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-hy-am (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ia (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-id (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-is (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-it (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ja (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ka (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-kab (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-kk (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-km (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-kn (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ko (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-lij (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-lt (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-lv (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-mk (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-mr (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ms (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-my (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-nb-no (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ne-np (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-nl (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-nn-no (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-oc (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-pa-in (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-pl (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-pt-br (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-pt-pt (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-rm (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ro (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ru (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-si (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-sk (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-sl (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-son (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-sq (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-sr (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-sv-se (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ta (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-te (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-th (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-tl (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-tr (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-trs (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-uk (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ur (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-uz (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-vi (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-xh (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-zh-cn (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-zh-tw (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityforgeDependency 'freeimage' not satisfied.
communityfoxdotDependency 'supercollider' not satisfied.
communityfpcLeaf package, port it!
communityfqLeaf package, port it!
communityfreebasicLeaf package, port it!
communityfreecadDependency 'opencascade' not satisfied.
communityfreeimageDependency 'jxrlib' not satisfied.
communityfreeplaneDependency 'gradle' not satisfied.
communityfreeverb3Dependency 'audacious' not satisfied.
communityfsverity-utilsDependency 'pandoc' not satisfied.
communityfwupdDependency 'flashrom' not satisfied.
communitygalaDependency 'mutter' not satisfied.
communitygambas3-dev-tools (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-args (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-cairo (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-chart (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-clipper (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-complex (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-compress (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-crypt (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-data (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-db (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-db-form (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-db-mysql (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-db-odbc (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-db-postgresql (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-db-sqlite3 (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-dbus (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-desktop (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-desktop-gnome (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-desktop-x11 (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-eval-highlight (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-form (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-form-dialog (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-form-editor (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-form-htmlview (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-form-mdi (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-form-stock (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-form-terminal (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-gmp (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-gsl (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-gtk3 (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-gtk3-opengl (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-httpd (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-image (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-image-effect (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-image-imlib (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-image-io (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-inotify (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-libxml (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-logging (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-map (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-markdown (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-media (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-media-form (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-memcached (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-mime (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-mysql (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-ncurses (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-net (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-net-curl (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-net-pop3 (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-net-smtp (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-openal (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-opengl (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-opengl-glsl (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-opengl-glu (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-opengl-sge (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-openssl (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-option (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-pcre (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-poppler (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-qt5 (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-qt5-opengl (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-qt5-webkit (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-report (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-scanner (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-sdl (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-sdl-sound (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-sdl2 (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-sdl2-audio (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-settings (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-signal (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-term (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-util (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-util-web (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-v4l (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-vb (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-web (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-web-feed (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-web-form (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-web-gui (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-xml (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-xml-html (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-xml-rpc (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-gb-xml-xslt (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-ide (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-runtime (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygambas3-script (gambas3)Dependency 'gambas3-gui' not satisfied.
communitygbrainyDependency 'gtk-sharp-3' not satisfied.
communitygeany-pluginsDependency 'cppcheck' not satisfied.
communitygeogebraDependency 'electron' not satisfied.
communitygeoipupdateDependency 'pandoc' not satisfied.
communityghdl-gcc (ghdl)Dependency 'ghdl' not satisfied.
communityghdl-llvm (ghdl)Dependency 'ghdl' not satisfied.
communityghdl-mcode (ghdl)Dependency 'ghdl' not satisfied.
communityghidraDependency 'gradle' not satisfied.
communitygiacDependency 'pari' not satisfied.
communitygir-to-dDependency 'ldc' not satisfied.
communitygit-annexDependency 'haskell-yesod-form' not satisfied.
communitygit-repairDependency 'haskell-attoparsec' not satisfied.
communitygitlabDependency 'gitlab-gitaly' not satisfied.
communityglibdDependency 'gir-to-d' not satisfied.
communityglomDependency 'libgdamm' not satisfied.
communitygmniLeaf package, port it!
communitygnome-appletsDependency 'gnome-panel' not satisfied.
communitygnome-boxesDependency 'qemu-desktop' not satisfied.
communitygnome-firmwareDependency 'fwupd' not satisfied.
communitygnome-flashbackDependency 'gnome-panel' not satisfied.
communitygnome-initial-setupDependency 'gdm' not satisfied.
communitygnome-mplayerDependency 'libgda' not satisfied.
communitygnome-panelDependency 'libgdm' not satisfied.
communitygnome-shell-extension-appindicatorDependency 'gnome-shell' not satisfied.
communitygnome-shell-extension-gtileDependency 'gnome-shell' not satisfied.
communitygnome-subtitlesDependency 'gtk-sharp-3' not satisfied.
communitygnucash-docsLeaf package, port it! (Outdated FTBFS Logs)
communitygocryptfsDependency 'pandoc' not satisfied.
communitygodotDependency 'embree' not satisfied.
communitygolang-deepin-girDependency 'golang-gopkg-check.v1' not satisfied.
communitygolang-deepin-libDependency 'golang-github-linuxdeepin-go-x11-client' not satisfied.
communitygolang-github-alecthomas-unitsDependency 'golang-github-stretchr-testify' not satisfied.
communitygolang-github-golang-freetypeDependency 'golang-golang-x-image' not satisfied.
communitygolang-github-kr-prettyDependency 'golang-github-kr-text' not satisfied.
communitygolang-github-linuxdeepin-go-dbus-factoryDependency 'golang-deepin-lib' not satisfied.
communitygolang-github-linuxdeepin-go-x11-clientDependency 'golang-gopkg-yaml.v2' not satisfied.
communitygolang-github-ruudk-golang-pdf417Dependency 'golang-github-stretchr-testify' not satisfied.
communitygolang-github-stretchr-testifyDependency 'golang-github-pmezard-go-difflib' not satisfied.
communitygolang-golang-x-cryptoDependency 'golang-golang-x-sys' not satisfied.
communitygolang-golang-x-imageDependency 'golang-golang-x-text' not satisfied.
communitygolang-golang-x-netDependency 'golang-golang-x-text' not satisfied.
communitygolang-golang-x-textDependency 'golang-golang-x-tools' not satisfied.
communitygolang-golang-x-toolsDependency 'golang-golang-x-net' not satisfied.
communitygolang-gopkg-alecthomas-kingpin.v2Dependency 'golang-github-alecthomas-units' not satisfied.
communitygolang-gopkg-check.v1Dependency 'golang-github-kr-pretty' not satisfied.
communitygolang-gopkg-yaml.v2Dependency 'golang-gopkg-check.v1' not satisfied.
communitygpgitDependency 'shellcheck' not satisfied.
communitygrub-btrfsDependency 'grub' not satisfied.
communitygrub-customizerDependency 'grub' not satisfied.
communitygrub-theme-vimixDependency 'grub' not satisfied.
communitygtk-sharp-3Dependency 'mono' not satisfied.
communitygtkdDependency 'liblphobos' not satisfied.
communitygtranslatorDependency 'libgda' not satisfied.
communityhaskell-abstract-dequeDependency 'haskell-random' not satisfied.
communityhaskell-adjunctionsDependency 'haskell-semigroupoids' not satisfied.
communityhaskell-aesonDependency 'haskell-attoparsec' not satisfied.
communityhaskell-aeson-better-errorsDependency 'haskell-aeson' not satisfied.
communityhaskell-aeson-compatDependency 'haskell-attoparsec' not satisfied.
communityhaskell-aeson-diffDependency 'haskell-aeson' not satisfied.
communityhaskell-aeson-prettyDependency 'haskell-attoparsec' not satisfied.
communityhaskell-aeson-qqDependency 'haskell-attoparsec' not satisfied.
communityhaskell-aeson-yamlDependency 'haskell-tasty' not satisfied.
communityhaskell-algebraic-graphsDependency 'haskell-extra' not satisfied.
communityhaskell-alsa-mixerDependency 'c2hs' not satisfied.
communityhaskell-ansi-terminalDependency 'haskell-colour' not satisfied.
communityhaskell-ansi-wl-pprintDependency 'haskell-ansi-terminal' not satisfied.
communityhaskell-apply-refactDependency 'haskell-syb' not satisfied.
communityhaskell-arch-webDependency 'haskell-aeson' not satisfied.
communityhaskell-arithmoiDependency 'haskell-semirings' not satisfied.
communityhaskell-arrowsDependency 'haskell-stream' not satisfied.
communityhaskell-asn1-encodingDependency 'haskell-hourglass' not satisfied.
communityhaskell-asn1-parseDependency 'haskell-asn1-encoding' not satisfied.
communityhaskell-asn1-typesDependency 'haskell-hourglass' not satisfied.
communityhaskell-assocDependency 'haskell-bifunctors' not satisfied.
communityhaskell-asyncDependency 'haskell-test-framework' not satisfied.
communityhaskell-atomic-primopsDependency 'haskell-primitive' not satisfied.
communityhaskell-atomic-writeDependency 'haskell-temporary' not satisfied.
communityhaskell-attoparsecDependency 'haskell-tasty' not satisfied.
communityhaskell-attoparsec-iso8601Dependency 'haskell-attoparsec' not satisfied.
communityhaskell-authenticateDependency 'haskell-attoparsec' not satisfied.
communityhaskell-authenticate-oauthDependency 'haskell-data-default' not satisfied.
communityhaskell-auto-updateDependency 'haskell-hspec' not satisfied.
communityhaskell-awsDependency 'haskell-attoparsec' not satisfied.
communityhaskell-barbiesDependency 'haskell-tasty' not satisfied.
communityhaskell-base-compat-batteriesDependency 'haskell-hspec-discover' not satisfied.
communityhaskell-base-orphansDependency 'haskell-hspec-discover' not satisfied.
communityhaskell-base16-bytestringDependency 'haskell-test-framework' not satisfied.
communityhaskell-base64Dependency 'haskell-tasty' not satisfied.
communityhaskell-base64-bytestringDependency 'haskell-split' not satisfied.
communityhaskell-basic-preludeDependency 'haskell-vector' not satisfied.
communityhaskell-bencodeDependency 'haskell-hspec' not satisfied.
communityhaskell-bifunctorsDependency 'haskell-base-orphans' not satisfied.
communityhaskell-bimapDependency 'haskell-quickcheck' not satisfied.
communityhaskell-binDependency 'haskell-fin' not satisfied.
communityhaskell-binary-conduitDependency 'haskell-conduit' not satisfied.
communityhaskell-binary-instancesDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-binary-orphansDependency 'haskell-onetuple' not satisfied.
communityhaskell-binary-parserDependency 'haskell-tasty' not satisfied.
communityhaskell-binary-taggedDependency 'haskell-tasty' not satisfied.
communityhaskell-bitwiseDependency 'haskell-quickcheck' not satisfied.
communityhaskell-blaze-htmlDependency 'haskell-blaze-markup' not satisfied.
communityhaskell-blaze-markupDependency 'haskell-tasty' not satisfied.
communityhaskell-blaze-textualDependency 'haskell-vector' not satisfied.
communityhaskell-bower-jsonDependency 'haskell-aeson' not satisfied.
communityhaskell-boxesDependency 'haskell-split' not satisfied.
communityhaskell-brickDependency 'haskell-text-zipper' not satisfied.
communityhaskell-bsb-http-chunkedDependency 'haskell-attoparsec' not satisfied.
communityhaskell-butcherDependency 'haskell-multistate' not satisfied.
communityhaskell-bv-sizedDependency 'haskell-tasty' not satisfied.
communityhaskell-bytestring-encodingDependency 'haskell-tasty' not satisfied.
communityhaskell-bytestring-handleDependency 'haskell-test-framework-hunit' not satisfied.
communityhaskell-bytestring-strict-builderDependency 'haskell-tasty' not satisfied.
communityhaskell-bytestring-tree-builderDependency 'haskell-tasty' not satisfied.
communityhaskell-bz2Dependency 'haskell-tasty' not satisfied.
communityhaskell-cabal-install-parsersDependency 'haskell-base16-bytestring' not satisfied.
communityhaskell-cairoDependency 'haskell-gtk2hs-buildtools' not satisfied.
communityhaskell-casa-clientDependency 'haskell-attoparsec' not satisfied.
communityhaskell-casa-typesDependency 'haskell-attoparsec' not satisfied.
communityhaskell-case-insensitiveDependency 'haskell-hashable' not satisfied.
communityhaskell-cassavaDependency 'haskell-attoparsec' not satisfied.
communityhaskell-cassava-megaparsecDependency 'haskell-vector' not satisfied.
communityhaskell-cborgDependency 'haskell-tasty' not satisfied.
communityhaskell-cborg-jsonDependency 'haskell-aeson-pretty' not satisfied.
communityhaskell-charsetDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-chasingbottomsDependency 'haskell-syb' not satisfied.
communityhaskell-cheapskateDependency 'haskell-syb' not satisfied.
communityhaskell-checkersDependency 'haskell-semigroupoids' not satisfied.
communityhaskell-chellDependency 'haskell-ansi-terminal' not satisfied.
communityhaskell-chell-quickcheckDependency 'haskell-chell' not satisfied.
communityhaskell-chimeraDependency 'haskell-tasty' not satisfied.
communityhaskell-chunked-dataDependency 'haskell-vector' not satisfied.
communityhaskell-ciDependency 'haskell-attoparsec' not satisfied.
communityhaskell-cipher-aesDependency 'haskell-crypto-cipher-types' not satisfied.
communityhaskell-citeprocDependency 'haskell-attoparsec' not satisfied.
communityhaskell-clash-libDependency 'haskell-attoparsec' not satisfied.
communityhaskell-clash-preludeDependency 'haskell-tasty-th' not satisfied.
communityhaskell-classy-preludeDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-clientsessionDependency 'haskell-cprng-aes' not satisfied.
communityhaskell-clockDependency 'haskell-tasty' not satisfied.
communityhaskell-colourDependency 'haskell-test-framework' not satisfied.
communityhaskell-colouristaDependency 'haskell-ansi-terminal' not satisfied.
communityhaskell-commonmarkDependency 'haskell-tasty' not satisfied.
communityhaskell-commonmark-extensionsDependency 'haskell-tasty' not satisfied.
communityhaskell-commonmark-pandocDependency 'haskell-pandoc-types' not satisfied.
communityhaskell-comonadDependency 'haskell-distributive' not satisfied.
communityhaskell-conciseDependency 'haskell-tasty' not satisfied.
communityhaskell-concurrent-outputDependency 'haskell-ansi-terminal' not satisfied.
communityhaskell-concurrent-supplyDependency 'haskell-hashable' not satisfied.
communityhaskell-conduitDependency 'haskell-split' not satisfied.
communityhaskell-conduit-extraDependency 'haskell-attoparsec' not satisfied.
communityhaskell-conduit-parseDependency 'haskell-tasty' not satisfied.
communityhaskell-config-iniDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-configuratorDependency 'haskell-attoparsec' not satisfied.
communityhaskell-configurator-pgDependency 'haskell-test-framework' not satisfied.
communityhaskell-connectionDependency 'haskell-tls' not satisfied.
communityhaskell-constraintsDependency 'haskell-hashable' not satisfied.
communityhaskell-constraints-extrasDependency 'haskell-aeson' not satisfied.
communityhaskell-cprng-aesDependency 'haskell-crypto-random' not satisfied.
communityhaskell-cracknumDependency 'haskell-tasty' not satisfied.
communityhaskell-critbitDependency 'haskell-vector' not satisfied.
communityhaskell-criterionDependency 'haskell-vector' not satisfied.
communityhaskell-criterion-measurementDependency 'haskell-aeson' not satisfied.
communityhaskell-crypto-api-testsDependency 'haskell-test-framework-hunit' not satisfied.
communityhaskell-crypto-cipher-typesDependency 'haskell-securemem' not satisfied.
communityhaskell-crypto-enigmaDependency 'haskell-split' not satisfied.
communityhaskell-crypto-pubkey-typesDependency 'haskell-asn1-encoding' not satisfied.
communityhaskell-crypto-randomDependency 'haskell-vector' not satisfied.
communityhaskell-cryptohashDependency 'haskell-cryptonite' not satisfied.
communityhaskell-cryptohash-cryptoapiDependency 'haskell-cryptonite' not satisfied.
communityhaskell-cryptohash-md5Dependency 'haskell-tasty' not satisfied.
communityhaskell-cryptohash-sha256Dependency 'haskell-tasty' not satisfied.
communityhaskell-cryptoniteDependency 'haskell-tasty' not satisfied.
communityhaskell-cryptonite-conduitDependency 'haskell-conduit' not satisfied.
communityhaskell-css-textDependency 'haskell-attoparsec' not satisfied.
communityhaskell-data-clistDependency 'haskell-quickcheck' not satisfied.
communityhaskell-data-defaultDependency 'haskell-data-default-instances-dlist' not satisfied.
communityhaskell-data-default-instances-dlistDependency 'haskell-dlist' not satisfied.
communityhaskell-data-dwordDependency 'haskell-tasty' not satisfied.
communityhaskell-data-fixDependency 'haskell-hashable' not satisfied.
communityhaskell-data-serializerDependency 'haskell-tasty' not satisfied.
communityhaskell-data-textualDependency 'haskell-parsers' not satisfied.
communityhaskell-data-tree-printDependency 'haskell-syb' not satisfied.
communityhaskell-davDependency 'haskell-transformers-base' not satisfied.
communityhaskell-dbusDependency 'haskell-split' not satisfied.
communityhaskell-dbus-hsloggerDependency 'haskell-dbus' not satisfied.
communityhaskell-decimalDependency 'haskell-test-framework' not satisfied.
communityhaskell-deferred-foldsDependency 'haskell-tasty' not satisfied.
communityhaskell-dense-linear-algebraDependency 'haskell-vector' not satisfied.
communityhaskell-dependent-mapDependency 'haskell-constraints-extras' not satisfied.
communityhaskell-dependent-sumDependency 'haskell-constraints-extras' not satisfied.
communityhaskell-dependent-sum-templateDependency 'haskell-dependent-sum' not satisfied.
communityhaskell-dequeDependency 'haskell-tasty' not satisfied.
communityhaskell-deriving-aesonDependency 'haskell-aeson' not satisfied.
communityhaskell-deriving-compatDependency 'haskell-base-orphans' not satisfied.
communityhaskell-descriptiveDependency 'haskell-aeson' not satisfied.
communityhaskell-direct-sqliteDependency 'haskell-base16-bytestring' not satisfied.
communityhaskell-distributiveDependency 'haskell-hspec-discover' not satisfied.
communityhaskell-dlistDependency 'haskell-quickcheck' not satisfied.
communityhaskell-dlist-instancesDependency 'haskell-dlist' not satisfied.
communityhaskell-dnsDependency 'haskell-attoparsec' not satisfied.
communityhaskell-doclayoutDependency 'haskell-tasty' not satisfied.
communityhaskell-doctemplatesDependency 'haskell-tasty' not satisfied.
communityhaskell-doctestDependency 'haskell-syb' not satisfied.
communityhaskell-doctest-driver-genDependency 'haskell-doctest' not satisfied.
communityhaskell-doctest-exitcode-stdioDependency 'haskell-quickcheck' not satisfied.
communityhaskell-doctest-parallelDependency 'haskell-stringbuilder' not satisfied.
communityhaskell-double-conversionDependency 'haskell-test-framework' not satisfied.
communityhaskell-drbgDependency 'haskell-test-framework-hunit' not satisfied.
communityhaskell-edisoncoreDependency 'haskell-quickcheck' not satisfied.
communityhaskell-edit-distanceDependency 'haskell-random' not satisfied.
communityhaskell-edit-distance-vectorDependency 'haskell-vector' not satisfied.
communityhaskell-eitherDependency 'haskell-semigroupoids' not satisfied.
communityhaskell-email-validateDependency 'haskell-attoparsec' not satisfied.
communityhaskell-enclosed-exceptionsDependency 'haskell-transformers-base' not satisfied.
communityhaskell-equivalenceDependency 'haskell-stmonadtrans' not satisfied.
communityhaskell-esqueletoDependency 'haskell-attoparsec' not satisfied.
communityhaskell-exact-piDependency 'haskell-tasty' not satisfied.
communityhaskell-expiring-cache-mapDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-extraDependency 'haskell-clock' not satisfied.
communityhaskell-fast-loggerDependency 'haskell-hspec' not satisfied.
communityhaskell-fclabelsDependency 'haskell-base-orphans' not satisfied.
communityhaskell-fdo-notifyDependency 'haskell-dbus' not satisfied.
communityhaskell-feedDependency 'haskell-syb' not satisfied.
communityhaskell-fglDependency 'haskell-hspec' not satisfied.
communityhaskell-fgl-arbitraryDependency 'haskell-hspec' not satisfied.
communityhaskell-filelockDependency 'haskell-async' not satisfied.
communityhaskell-filepath-bytestringDependency 'haskell-quickcheck' not satisfied.
communityhaskell-filepatternDependency 'haskell-extra' not satisfied.
communityhaskell-filtrableDependency 'haskell-tasty' not satisfied.
communityhaskell-finDependency 'haskell-hashable' not satisfied.
communityhaskell-fingertreeDependency 'haskell-test-framework' not satisfied.
communityhaskell-flexible-defaultsDependency 'haskell-th-extras' not satisfied.
communityhaskell-floskellDependency 'haskell-attoparsec' not satisfied.
communityhaskell-fold-debounceDependency 'haskell-hspec' not satisfied.
communityhaskell-foldlDependency 'haskell-semigroupoids' not satisfied.
communityhaskell-foundationDependency 'haskell-doctest' not satisfied.
communityhaskell-fourmoluDependency 'haskell-path-io' not satisfied.
communityhaskell-freeDependency 'haskell-transformers-base' not satisfied.
communityhaskell-fsnotifyDependency 'haskell-shelly' not satisfied.
communityhaskell-fuzzyDependency 'haskell-monoid-subclasses' not satisfied.
communityhaskell-gaugeDependency 'haskell-vector' not satisfied.
communityhaskell-generic-dataDependency 'haskell-tasty' not satisfied.
communityhaskell-generic-derivingDependency 'haskell-hspec' not satisfied.
communityhaskell-generic-lensDependency 'haskell-lens' not satisfied.
communityhaskell-generic-randomDependency 'haskell-quickcheck' not satisfied.
communityhaskell-genvalidityDependency 'haskell-validity' not satisfied.
communityhaskell-genvalidity-hspecDependency 'haskell-validity' not satisfied.
communityhaskell-genvalidity-propertyDependency 'haskell-validity' not satisfied.
communityhaskell-getopt-genericsDependency 'haskell-base-orphans' not satisfied.
communityhaskell-ghc-checkDependency 'haskell-th-compat' not satisfied.
communityhaskell-ghc-exactprintDependency 'haskell-syb' not satisfied.
communityhaskell-ghc-lib-parser-exDependency 'haskell-tasty' not satisfied.
communityhaskell-ghc-source-genDependency 'haskell-tasty' not satisfied.
communityhaskell-ghc-typelits-extraDependency 'haskell-tasty' not satisfied.
communityhaskell-ghc-typelits-knownnatDependency 'haskell-tasty' not satisfied.
communityhaskell-ghc-typelits-natnormaliseDependency 'haskell-tasty' not satisfied.
communityhaskell-ghcideDependency 'haskell-implicit-hie' not satisfied.
communityhaskell-giDependency 'haskell-attoparsec' not satisfied.
communityhaskell-gi-cairoDependency 'haskell-gi' not satisfied.
communityhaskell-git-lfsDependency 'haskell-aeson' not satisfied.
communityhaskell-githashDependency 'haskell-temporary' not satisfied.
communityhaskell-glibDependency 'haskell-gtk2hs-buildtools' not satisfied.
communityhaskell-globDependency 'haskell-dlist' not satisfied.
communityhaskell-gnuidnDependency 'c2hs' not satisfied.
communityhaskell-graphiteDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-graphvizDependency 'haskell-dlist' not satisfied.
communityhaskell-gtk2hs-buildtoolsDependency 'haskell-hashtables' not satisfied.
communityhaskell-gtk3Dependency 'haskell-pango' not satisfied.
communityhaskell-hackage-dbDependency 'haskell-tar' not satisfied.
communityhaskell-hackage-securityDependency 'haskell-base16-bytestring' not satisfied.
communityhaskell-haddock-libraryDependency 'haskell-hspec' not satisfied.
communityhaskell-hakyllDependency 'haskell-blaze-html' not satisfied.
communityhaskell-halfDependency 'haskell-test-framework' not satisfied.
communityhaskell-hashableDependency 'haskell-base-orphans' not satisfied.
communityhaskell-hashable-timeDependency 'haskell-time-compat' not satisfied.
communityhaskell-hashtablesDependency 'haskell-vector' not satisfied.
communityhaskell-hasqlDependency 'haskell-attoparsec' not satisfied.
communityhaskell-hasql-dynamic-statementsDependency 'haskell-tasty' not satisfied.
communityhaskell-hasql-implicitsDependency 'haskell-aeson' not satisfied.
communityhaskell-hasql-notificationsDependency 'haskell-hspec' not satisfied.
communityhaskell-hasql-poolDependency 'haskell-hspec' not satisfied.
communityhaskell-hasql-transactionDependency 'haskell-rerebase' not satisfied.
communityhaskell-heapsizeDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-hedgehogDependency 'haskell-transformers-base' not satisfied.
communityhaskell-hedgehog-classesDependency 'haskell-semirings' not satisfied.
communityhaskell-hereDependency 'haskell-src-meta' not satisfied.
communityhaskell-hi-file-parserDependency 'haskell-vector' not satisfied.
communityhaskell-hie-biosDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-hiedbDependency 'haskell-sqlite-simple' not satisfied.
communityhaskell-hinotifyDependency 'haskell-async' not satisfied.
communityhaskell-hintDependency 'haskell-random' not satisfied.
communityhaskell-hjsminDependency 'haskell-optparse-applicative' not satisfied.
communityhaskell-hjsonpointerDependency 'haskell-aeson' not satisfied.
communityhaskell-hledger-libDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-hls-call-hierarchy-pluginDependency 'haskell-ghcide' not satisfied.
communityhaskell-hls-eval-pluginDependency 'haskell-ghcide' not satisfied.
communityhaskell-hls-explicit-imports-pluginDependency 'haskell-aeson' not satisfied.
communityhaskell-hls-floskell-pluginDependency 'haskell-ghcide' not satisfied.
communityhaskell-hls-fourmolu-pluginDependency 'haskell-lsp-test' not satisfied.
communityhaskell-hls-graphDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-hls-haddock-comments-pluginDependency 'haskell-ghcide' not satisfied.
communityhaskell-hls-hlint-pluginDependency 'haskell-ghcide' not satisfied.
communityhaskell-hls-module-name-pluginDependency 'haskell-aeson' not satisfied.
communityhaskell-hls-ormolu-pluginDependency 'haskell-ghcide' not satisfied.
communityhaskell-hls-plugin-apiDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-hls-pragmas-pluginDependency 'haskell-ghcide' not satisfied.
communityhaskell-hls-retrie-pluginDependency 'haskell-aeson' not satisfied.
communityhaskell-hls-stylish-haskell-pluginDependency 'haskell-ghcide' not satisfied.
communityhaskell-hls-test-utilsDependency 'haskell-ghcide' not satisfied.
communityhaskell-hopenpgpDependency 'haskell-attoparsec' not satisfied.
communityhaskell-hoscDependency 'haskell-network' not satisfied.
communityhaskell-hourglassDependency 'haskell-tasty' not satisfied.
communityhaskell-hpackDependency 'haskell-bifunctors' not satisfied.
communityhaskell-hs-bibutilsDependency 'haskell-syb' not satisfied.
communityhaskell-hsloggerDependency 'haskell-network-bsd' not satisfied.
communityhaskell-hsluaDependency 'haskell-tasty' not satisfied.
communityhaskell-hslua-aesonDependency 'haskell-tasty' not satisfied.
communityhaskell-hslua-classesDependency 'haskell-tasty' not satisfied.
communityhaskell-hslua-coreDependency 'haskell-lua' not satisfied.
communityhaskell-hslua-marshallingDependency 'haskell-tasty' not satisfied.
communityhaskell-hslua-module-doclayoutDependency 'haskell-tasty' not satisfied.
communityhaskell-hslua-module-pathDependency 'haskell-tasty' not satisfied.
communityhaskell-hslua-module-systemDependency 'haskell-tasty' not satisfied.
communityhaskell-hslua-module-textDependency 'haskell-tasty' not satisfied.
communityhaskell-hslua-module-versionDependency 'haskell-tasty' not satisfied.
communityhaskell-hslua-objectorientationDependency 'haskell-tasty' not satisfied.
communityhaskell-hslua-packagingDependency 'haskell-tasty' not satisfied.
communityhaskell-hsopensslDependency 'haskell-network' not satisfied.
communityhaskell-hspecDependency 'haskell-hspec-discover' not satisfied.
communityhaskell-hspec-attoparsecDependency 'haskell-attoparsec' not satisfied.
communityhaskell-hspec-contribDependency 'haskell-hspec-core' not satisfied.
communityhaskell-hspec-coreDependency 'haskell-hspec-meta' not satisfied.
communityhaskell-hspec-discoverDependency 'haskell-mockery' not satisfied.
communityhaskell-hspec-goldenDependency 'haskell-hspec-core' not satisfied.
communityhaskell-hspec-hedgehogDependency 'haskell-hspec' not satisfied.
communityhaskell-hspec-megaparsecDependency 'haskell-hspec' not satisfied.
communityhaskell-hspec-metaDependency 'haskell-quickcheck-io' not satisfied.
communityhaskell-hspec-smallcheckDependency 'haskell-base-orphans' not satisfied.
communityhaskell-hspec-waiDependency 'haskell-http-types' not satisfied.
communityhaskell-hspec-wai-jsonDependency 'haskell-aeson-qq' not satisfied.
communityhaskell-hsyamlDependency 'haskell-tasty' not satisfied.
communityhaskell-hsyaml-aesonDependency 'haskell-aeson' not satisfied.
communityhaskell-htfDependency 'haskell-vector' not satisfied.
communityhaskell-html-conduitDependency 'haskell-attoparsec' not satisfied.
communityhaskell-html-entity-mapDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-html-parseDependency 'haskell-attoparsec' not satisfied.
communityhaskell-httpDependency 'haskell-split' not satisfied.
communityhaskell-http-api-dataDependency 'haskell-attoparsec' not satisfied.
communityhaskell-http-clientDependency 'haskell-http-types' not satisfied.
communityhaskell-http-client-restrictedDependency 'haskell-data-default' not satisfied.
communityhaskell-http-client-tlsDependency 'haskell-cryptonite' not satisfied.
communityhaskell-http-commonDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-http-conduitDependency 'haskell-attoparsec' not satisfied.
communityhaskell-http-dateDependency 'haskell-attoparsec' not satisfied.
communityhaskell-http-downloadDependency 'haskell-path-io' not satisfied.
communityhaskell-http-mediaDependency 'haskell-case-insensitive' not satisfied.
communityhaskell-http-streamsDependency 'haskell-attoparsec' not satisfied.
communityhaskell-http-typesDependency 'haskell-case-insensitive' not satisfied.
communityhaskell-http2Dependency 'haskell-psqueues' not satisfied.
communityhaskell-httpd-shedDependency 'haskell-network-uri' not satisfied.
communityhaskell-hxtDependency 'haskell-network-uri' not satisfied.
communityhaskell-hyphenationDependency 'haskell-zlib' not satisfied.
communityhaskell-implicit-hieDependency 'haskell-attoparsec' not satisfied.
communityhaskell-implicit-hie-cradleDependency 'haskell-implicit-hie' not satisfied.
communityhaskell-incremental-parserDependency 'haskell-tasty' not satisfied.
communityhaskell-indexed-list-literalsDependency 'haskell-hspec' not satisfied.
communityhaskell-indexed-traversable-instancesDependency 'haskell-onetuple' not satisfied.
communityhaskell-infer-licenseDependency 'haskell-text-metrics' not satisfied.
communityhaskell-iniDependency 'haskell-attoparsec' not satisfied.
communityhaskell-input-parsersDependency 'haskell-attoparsec' not satisfied.
communityhaskell-insert-ordered-containersDependency 'haskell-tasty' not satisfied.
communityhaskell-integer-rootsDependency 'haskell-tasty' not satisfied.
communityhaskell-interpolateDependency 'haskell-quickcheck' not satisfied.
communityhaskell-interpolatedstring-perl6Dependency 'haskell-src-meta' not satisfied.
communityhaskell-invariantDependency 'haskell-bifunctors' not satisfied.
communityhaskell-io-streamsDependency 'haskell-attoparsec' not satisfied.
communityhaskell-io-streams-haproxyDependency 'haskell-attoparsec' not satisfied.
communityhaskell-iprouteDependency 'haskell-network' not satisfied.
communityhaskell-ipynbDependency 'haskell-tasty' not satisfied.
communityhaskell-ixset-typedDependency 'haskell-syb' not satisfied.
communityhaskell-jira-wiki-markupDependency 'haskell-tasty' not satisfied.
communityhaskell-joseDependency 'haskell-attoparsec' not satisfied.
communityhaskell-js-jqueryDependency 'haskell-http' not satisfied.
communityhaskell-jsonDependency 'haskell-syb' not satisfied.
communityhaskell-json-astDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-juicypixelsDependency 'haskell-zlib' not satisfied.
communityhaskell-kan-extensionsDependency 'haskell-semigroupoids' not satisfied.
communityhaskell-keysDependency 'haskell-semigroupoids' not satisfied.
communityhaskell-knobDependency 'haskell-chell' not satisfied.
communityhaskell-kvitableDependency 'haskell-tasty' not satisfied.
communityhaskell-language-serverDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-latticesDependency 'haskell-tasty' not satisfied.
communityhaskell-lensDependency 'haskell-semigroupoids' not satisfied.
communityhaskell-lens-actionDependency 'haskell-lens' not satisfied.
communityhaskell-lens-aesonDependency 'haskell-attoparsec' not satisfied.
communityhaskell-libbfDependency 'haskell-hashable' not satisfied.
communityhaskell-libmpdDependency 'haskell-attoparsec' not satisfied.
communityhaskell-libyamlDependency 'haskell-conduit' not satisfied.
communityhaskell-lifted-asyncDependency 'haskell-tasty' not satisfied.
communityhaskell-lifted-baseDependency 'haskell-transformers-base' not satisfied.
communityhaskell-linear-baseDependency 'haskell-tasty' not satisfied.
communityhaskell-list-tDependency 'haskell-transformers-base' not satisfied.
communityhaskell-listlikeDependency 'haskell-vector' not satisfied.
communityhaskell-logging-facadeDependency 'haskell-hspec-discover' not satisfied.
communityhaskell-logictDependency 'haskell-tasty' not satisfied.
communityhaskell-loopDependency 'haskell-hspec' not satisfied.
communityhaskell-lpegDependency 'haskell-lua' not satisfied.
communityhaskell-lspDependency 'haskell-attoparsec' not satisfied.
communityhaskell-lsp-testDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-lsp-typesDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-lsp0Dependency 'haskell-attoparsec' not satisfied.
communityhaskell-lsp0-testDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-lsp0-typesDependency 'haskell-aeson' not satisfied.
communityhaskell-luaDependency 'haskell-tasty' not satisfied.
communityhaskell-lua-arbitraryDependency 'haskell-lua' not satisfied.
communityhaskell-lucidDependency 'haskell-bifunctors' not satisfied.
communityhaskell-lukkoDependency 'haskell-tasty' not satisfied.
communityhaskell-lumberjackDependency 'haskell-prettyprinter' not satisfied.
communityhaskell-markdown-unlitDependency 'haskell-stringbuilder' not satisfied.
communityhaskell-math-functionsDependency 'haskell-tasty' not satisfied.
communityhaskell-megaparsecDependency 'haskell-case-insensitive' not satisfied.
communityhaskell-memoryDependency 'haskell-foundation' not satisfied.
communityhaskell-memotrieDependency 'haskell-newtype-generics' not satisfied.
communityhaskell-mersenne-random-pure64Dependency 'haskell-random' not satisfied.
communityhaskell-microlens-aesonDependency 'haskell-attoparsec' not satisfied.
communityhaskell-microlens-platformDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-microspecDependency 'haskell-quickcheck' not satisfied.
communityhaskell-microstacheDependency 'haskell-aeson' not satisfied.
communityhaskell-mime-mailDependency 'haskell-base64-bytestring' not satisfied.
communityhaskell-mmarkDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-mockeryDependency 'haskell-logging-facade' not satisfied.
communityhaskell-modDependency 'haskell-semirings' not satisfied.
communityhaskell-modern-uriDependency 'haskell-profunctors' not satisfied.
communityhaskell-monad-controlDependency 'haskell-transformers-base' not satisfied.
communityhaskell-monad-dijkstraDependency 'haskell-tasty' not satisfied.
communityhaskell-monad-journalDependency 'haskell-transformers-base' not satisfied.
communityhaskell-monad-loggerDependency 'haskell-conduit' not satisfied.
communityhaskell-monad-memoDependency 'haskell-vector' not satisfied.
communityhaskell-monad-parDependency 'haskell-abstract-deque' not satisfied.
communityhaskell-monad-par-extrasDependency 'haskell-random' not satisfied.
communityhaskell-monadrandomDependency 'haskell-primitive' not satisfied.
communityhaskell-mono-traversableDependency 'haskell-split' not satisfied.
communityhaskell-mono-traversable-instancesDependency 'haskell-vector-instances' not satisfied.
communityhaskell-monoid-subclassesDependency 'haskell-tasty' not satisfied.
communityhaskell-muevalDependency 'haskell-hint' not satisfied.
communityhaskell-multistateDependency 'haskell-transformers-base' not satisfied.
communityhaskell-mustacheDependency 'haskell-vector' not satisfied.
communityhaskell-mutable-containersDependency 'haskell-mono-traversable' not satisfied.
communityhaskell-mwc-randomDependency 'haskell-tasty' not satisfied.
communityhaskell-mysqlDependency 'haskell-hspec' not satisfied.
communityhaskell-mysql-simpleDependency 'haskell-attoparsec' not satisfied.
communityhaskell-neat-interpolationDependency 'haskell-tasty' not satisfied.
communityhaskell-nettleDependency 'haskell-crypto-cipher-types' not satisfied.
communityhaskell-networkDependency 'haskell-temporary' not satisfied.
communityhaskell-network-bsdDependency 'haskell-network' not satisfied.
communityhaskell-network-byte-orderDependency 'haskell-doctest' not satisfied.
communityhaskell-network-ipDependency 'haskell-hashable' not satisfied.
communityhaskell-network-multicastDependency 'haskell-network-bsd' not satisfied.
communityhaskell-network-protocol-xmppDependency 'haskell-network' not satisfied.
communityhaskell-network-runDependency 'haskell-network' not satisfied.
communityhaskell-network-simpleDependency 'haskell-socks' not satisfied.
communityhaskell-network-uriDependency 'haskell-tasty' not satisfied.
communityhaskell-newtype-genericsDependency 'haskell-hspec' not satisfied.
communityhaskell-non-negativeDependency 'haskell-utility-ht' not satisfied.
communityhaskell-nonceDependency 'haskell-base64-bytestring' not satisfied.
communityhaskell-nothunksDependency 'haskell-tasty' not satisfied.
communityhaskell-one-linerDependency 'haskell-bifunctors' not satisfied.
communityhaskell-onetupleDependency 'haskell-base-orphans' not satisfied.
communityhaskell-openpgp-asciiarmorDependency 'haskell-attoparsec' not satisfied.
communityhaskell-openssl-streamsDependency 'haskell-io-streams' not satisfied.
communityhaskell-opentelemetryDependency 'haskell-hashable' not satisfied.
communityhaskell-optics-extraDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-optparse-applicativeDependency 'haskell-ansi-wl-pprint' not satisfied.
communityhaskell-optparse-genericDependency 'haskell-optparse-applicative' not satisfied.
communityhaskell-optparse-simpleDependency 'haskell-th-compat' not satisfied.
communityhaskell-ormoluDependency 'haskell-path-io' not satisfied.
communityhaskell-pandoc-lua-marshalDependency 'haskell-lua' not satisfied.
communityhaskell-pandoc-typesDependency 'haskell-syb' not satisfied.
communityhaskell-pangoDependency 'haskell-glib' not satisfied.
communityhaskell-pantryDependency 'haskell-cryptonite-conduit' not satisfied.
communityhaskell-parameterized-utilsDependency 'haskell-vector' not satisfied.
communityhaskell-parsersDependency 'haskell-attoparsec' not satisfied.
communityhaskell-pathDependency 'haskell-validity' not satisfied.
communityhaskell-path-ioDependency 'haskell-dlist' not satisfied.
communityhaskell-pcg-randomDependency 'haskell-doctest' not satisfied.
communityhaskell-pcre-heavyDependency 'haskell-glob' not satisfied.
communityhaskell-pemDependency 'haskell-test-framework-hunit' not satisfied.
communityhaskell-persistentDependency 'haskell-attoparsec' not satisfied.
communityhaskell-persistent-mysqlDependency 'haskell-persistent-qq' not satisfied.
communityhaskell-persistent-postgresqlDependency 'haskell-attoparsec' not satisfied.
communityhaskell-persistent-qqDependency 'haskell-aeson' not satisfied.
communityhaskell-persistent-sqliteDependency 'haskell-system-filepath' not satisfied.
communityhaskell-persistent-testDependency 'haskell-blaze-html' not satisfied.
communityhaskell-pgp-wordlistDependency 'haskell-tasty' not satisfied.
communityhaskell-pipesDependency 'haskell-void' not satisfied.
communityhaskell-pipes-httpDependency 'haskell-pipes' not satisfied.
communityhaskell-pointedDependency 'haskell-semigroupoids' not satisfied.
communityhaskell-polysemyDependency 'haskell-syb' not satisfied.
communityhaskell-postgresql-binaryDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-postgresql-simpleDependency 'haskell-attoparsec' not satisfied.
communityhaskell-pretty-simpleDependency 'haskell-prettyprinter' not satisfied.
communityhaskell-prettyprinterDependency 'haskell-pgp-wordlist' not satisfied.
communityhaskell-prettyprinter-ansi-terminalDependency 'haskell-ansi-terminal' not satisfied.
communityhaskell-prettyprinter-convert-ansi-wl-pprintDependency 'haskell-ansi-wl-pprint' not satisfied.
communityhaskell-primitiveDependency 'haskell-tasty' not satisfied.
communityhaskell-primitive-addrDependency 'haskell-primitive' not satisfied.
communityhaskell-process-extrasDependency 'haskell-data-default' not satisfied.
communityhaskell-profunctorsDependency 'haskell-base-orphans' not satisfied.
communityhaskell-project-templateDependency 'haskell-conduit' not satisfied.
communityhaskell-protoludeDependency 'haskell-async' not satisfied.
communityhaskell-psqueuesDependency 'haskell-tasty' not satisfied.
communityhaskell-ptrDependency 'haskell-tasty' not satisfied.
communityhaskell-quickcheckDependency 'haskell-splitmix' not satisfied.
communityhaskell-quickcheck-assertionsDependency 'haskell-hspec' not satisfied.
communityhaskell-quickcheck-classesDependency 'haskell-semirings' not satisfied.
communityhaskell-quickcheck-classes-baseDependency 'haskell-quickcheck' not satisfied.
communityhaskell-quickcheck-instancesDependency 'haskell-onetuple' not satisfied.
communityhaskell-quickcheck-ioDependency 'haskell-quickcheck' not satisfied.
communityhaskell-quickcheck-textDependency 'haskell-quickcheck' not satisfied.
communityhaskell-quickcheck-unicodeDependency 'haskell-quickcheck' not satisfied.
communityhaskell-ralDependency 'haskell-bin' not satisfied.
communityhaskell-randomDependency 'haskell-tasty' not satisfied.
communityhaskell-random-bytestringDependency 'haskell-pcg-random' not satisfied.
communityhaskell-random-fuDependency 'haskell-syb' not satisfied.
communityhaskell-random-shuffleDependency 'haskell-monadrandom' not satisfied.
communityhaskell-random-sourceDependency 'haskell-mersenne-random-pure64' not satisfied.
communityhaskell-ranged-setsDependency 'haskell-quickcheck' not satisfied.
communityhaskell-rank2classesDependency 'haskell-tasty' not satisfied.
communityhaskell-rebaseDependency 'haskell-semigroupoids' not satisfied.
communityhaskell-record-dot-preprocessorDependency 'haskell-extra' not satisfied.
communityhaskell-recursion-schemesDependency 'haskell-data-fix' not satisfied.
communityhaskell-reducersDependency 'haskell-semigroupoids' not satisfied.
communityhaskell-refineryDependency 'haskell-hspec' not satisfied.
communityhaskell-reflectionDependency 'haskell-quickcheck' not satisfied.
communityhaskell-regex-applicativeDependency 'haskell-filtrable' not satisfied.
communityhaskell-regex-applicative-textDependency 'haskell-regex-applicative' not satisfied.
communityhaskell-reinterpret-castDependency 'haskell-loop' not satisfied.
communityhaskell-reludeDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-reqDependency 'haskell-authenticate-oauth' not satisfied.
communityhaskell-rereDependency 'haskell-tasty' not satisfied.
communityhaskell-rerebaseDependency 'haskell-rebase' not satisfied.
communityhaskell-resolvDependency 'haskell-tasty' not satisfied.
communityhaskell-resource-poolDependency 'haskell-transformers-base' not satisfied.
communityhaskell-resourcetDependency 'haskell-hspec' not satisfied.
communityhaskell-retrieDependency 'haskell-syb' not satisfied.
communityhaskell-retryDependency 'haskell-tasty' not satisfied.
communityhaskell-rioDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-rio-orphansDependency 'haskell-transformers-base' not satisfied.
communityhaskell-rio-prettyprintDependency 'haskell-aeson' not satisfied.
communityhaskell-rope-utf16-splayDependency 'haskell-tasty' not satisfied.
communityhaskell-rsaDependency 'haskell-test-framework' not satisfied.
communityhaskell-rvarDependency 'haskell-random' not satisfied.
communityhaskell-safe-exceptionsDependency 'haskell-void' not satisfied.
communityhaskell-safecopyDependency 'haskell-tasty' not satisfied.
communityhaskell-sandiDependency 'haskell-tasty' not satisfied.
communityhaskell-sayDependency 'haskell-unliftio' not satisfied.
communityhaskell-sbvDependency 'haskell-syb' not satisfied.
communityhaskell-scientificDependency 'haskell-tasty' not satisfied.
communityhaskell-scottyDependency 'haskell-transformers-base' not satisfied.
communityhaskell-securememDependency 'haskell-memory' not satisfied.
communityhaskell-selectiveDependency 'haskell-quickcheck' not satisfied.
communityhaskell-semialignDependency 'haskell-semigroupoids' not satisfied.
communityhaskell-semigroupoidsDependency 'haskell-base-orphans' not satisfied.
communityhaskell-semiringsDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-serialiseDependency 'haskell-tasty' not satisfied.
communityhaskell-servantDependency 'haskell-attoparsec' not satisfied.
communityhaskell-servant-clientDependency 'haskell-transformers-base' not satisfied.
communityhaskell-servant-client-coreDependency 'haskell-servant' not satisfied.
communityhaskell-servant-serverDependency 'haskell-transformers-base' not satisfied.
communityhaskell-servant-swaggerDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-shakeDependency 'haskell-filepattern' not satisfied.
communityhaskell-shakespeareDependency 'haskell-blaze-html' not satisfied.
communityhaskell-shell-escapeDependency 'haskell-vector' not satisfied.
communityhaskell-shellmetDependency 'haskell-glob' not satisfied.
communityhaskell-shellyDependency 'haskell-lifted-async' not satisfied.
communityhaskell-should-not-typecheckDependency 'haskell-hspec' not satisfied.
communityhaskell-showDependency 'haskell-syb' not satisfied.
communityhaskell-simple-sendfileDependency 'haskell-conduit' not satisfied.
communityhaskell-skylightingDependency 'haskell-skylighting-core' not satisfied.
communityhaskell-skylighting-coreDependency 'haskell-attoparsec' not satisfied.
communityhaskell-smallcheckDependency 'haskell-logict' not satisfied.
communityhaskell-snap-coreDependency 'haskell-attoparsec' not satisfied.
communityhaskell-snap-serverDependency 'haskell-attoparsec' not satisfied.
communityhaskell-socksDependency 'haskell-network' not satisfied.
communityhaskell-sourcemapDependency 'haskell-attoparsec' not satisfied.
communityhaskell-spdxDependency 'haskell-tasty' not satisfied.
communityhaskell-special-valuesDependency 'haskell-scientific' not satisfied.
communityhaskell-splitDependency 'haskell-quickcheck' not satisfied.
communityhaskell-splitmixDependency 'haskell-vector' not satisfied.
communityhaskell-sqlite-simpleDependency 'haskell-attoparsec' not satisfied.
communityhaskell-srcDependency 'haskell-syb' not satisfied.
communityhaskell-src-extsDependency 'haskell-tasty' not satisfied.
communityhaskell-src-exts-utilDependency 'haskell-data-default' not satisfied.
communityhaskell-src-metaDependency 'haskell-syb' not satisfied.
communityhaskell-statisticsDependency 'haskell-vector' not satisfied.
communityhaskell-stmonadtransDependency 'haskell-tasty' not satisfied.
communityhaskell-storable-complexDependency 'haskell-base-orphans' not satisfied.
communityhaskell-storable-recordDependency 'haskell-utility-ht' not satisfied.
communityhaskell-storable-tupleDependency 'haskell-base-orphans' not satisfied.
communityhaskell-storablevectorDependency 'haskell-syb' not satisfied.
communityhaskell-storeDependency 'haskell-syb' not satisfied.
communityhaskell-store-coreDependency 'haskell-primitive' not satisfied.
communityhaskell-streamDependency 'haskell-quickcheck' not satisfied.
communityhaskell-streaming-commonsDependency 'haskell-zlib' not satisfied.
communityhaskell-streamsDependency 'haskell-adjunctions' not satisfied.
communityhaskell-strictDependency 'haskell-these' not satisfied.
communityhaskell-strict-listDependency 'haskell-tasty' not satisfied.
communityhaskell-stringbuilderDependency 'haskell-quickcheck' not satisfied.
communityhaskell-structuredDependency 'haskell-aeson' not satisfied.
communityhaskell-successDependency 'haskell-monad-control' not satisfied.
communityhaskell-summonerDependency 'haskell-relude' not satisfied.
communityhaskell-summoner-tuiDependency 'haskell-colourista' not satisfied.
communityhaskell-svg-builderDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-swagger2Dependency 'haskell-unordered-containers' not satisfied.
communityhaskell-sybDependency 'haskell-tasty' not satisfied.
communityhaskell-system-fileioDependency 'haskell-system-filepath' not satisfied.
communityhaskell-system-filepathDependency 'haskell-chell' not satisfied.
communityhaskell-tagsoupDependency 'haskell-quickcheck' not satisfied.
communityhaskell-tagstream-conduitDependency 'haskell-attoparsec' not satisfied.
communityhaskell-tamarin-prover-sapicDependency 'haskell-tamarin-prover-utils' not satisfied.
communityhaskell-tamarin-prover-termDependency 'haskell-attoparsec' not satisfied.
communityhaskell-tamarin-prover-theoryDependency 'haskell-tamarin-prover-utils' not satisfied.
communityhaskell-tamarin-prover-utilsDependency 'haskell-syb' not satisfied.
communityhaskell-tarDependency 'haskell-tasty' not satisfied.
communityhaskell-tar-conduitDependency 'haskell-weigh' not satisfied.
communityhaskell-tastyDependency 'haskell-clock' not satisfied.
communityhaskell-tasty-ant-xmlDependency 'haskell-tasty' not satisfied.
communityhaskell-tasty-checklistDependency 'haskell-tasty' not satisfied.
communityhaskell-tasty-discoverDependency 'haskell-tasty' not satisfied.
communityhaskell-tasty-expected-failureDependency 'haskell-tasty' not satisfied.
communityhaskell-tasty-goldenDependency 'haskell-tasty' not satisfied.
communityhaskell-tasty-hedgehogDependency 'haskell-tasty' not satisfied.
communityhaskell-tasty-hsluaDependency 'haskell-tasty' not satisfied.
communityhaskell-tasty-hspecDependency 'haskell-tasty' not satisfied.
communityhaskell-tasty-hunitDependency 'haskell-tasty' not satisfied.
communityhaskell-tasty-inspection-testingDependency 'haskell-tasty' not satisfied.
communityhaskell-tasty-katDependency 'haskell-tasty' not satisfied.
communityhaskell-tasty-luaDependency 'haskell-tasty' not satisfied.
communityhaskell-tasty-quickcheckDependency 'haskell-tasty' not satisfied.
communityhaskell-tasty-rerunDependency 'haskell-tasty' not satisfied.
communityhaskell-tasty-silverDependency 'haskell-tasty' not satisfied.
communityhaskell-tasty-smallcheckDependency 'haskell-tasty' not satisfied.
communityhaskell-tasty-sugarDependency 'haskell-tasty' not satisfied.
communityhaskell-tasty-thDependency 'haskell-tasty' not satisfied.
communityhaskell-tdigestDependency 'haskell-tasty' not satisfied.
communityhaskell-temporaryDependency 'haskell-tasty' not satisfied.
communityhaskell-test-frameworkDependency 'haskell-random' not satisfied.
communityhaskell-test-framework-hunitDependency 'haskell-test-framework' not satisfied.
communityhaskell-test-framework-leancheckDependency 'haskell-test-framework' not satisfied.
communityhaskell-test-framework-quickcheck2Dependency 'haskell-test-framework' not satisfied.
communityhaskell-test-framework-smallcheckDependency 'haskell-test-framework' not satisfied.
communityhaskell-test-framework-thDependency 'haskell-test-framework' not satisfied.
communityhaskell-test-libDependency 'haskell-test-framework' not satisfied.
communityhaskell-texmathDependency 'haskell-syb' not satisfied.
communityhaskell-text-builderDependency 'haskell-tasty' not satisfied.
communityhaskell-text-builder-devDependency 'haskell-tasty' not satisfied.
communityhaskell-text-conversionsDependency 'haskell-hspec-discover' not satisfied.
communityhaskell-text-latin1Dependency 'haskell-case-insensitive' not satisfied.
communityhaskell-text-manipulateDependency 'haskell-tasty' not satisfied.
communityhaskell-text-metricsDependency 'haskell-vector' not satisfied.
communityhaskell-text-printerDependency 'haskell-text-latin1' not satisfied.
communityhaskell-text-shortDependency 'haskell-tasty' not satisfied.
communityhaskell-text-showDependency 'haskell-base-orphans' not satisfied.
communityhaskell-text-zipperDependency 'haskell-vector' not satisfied.
communityhaskell-tf-randomDependency 'haskell-primitive' not satisfied.
communityhaskell-th-compatDependency 'haskell-hspec-discover' not satisfied.
communityhaskell-th-desugarDependency 'haskell-syb' not satisfied.
communityhaskell-th-envDependency 'haskell-th-compat' not satisfied.
communityhaskell-th-expand-synsDependency 'haskell-syb' not satisfied.
communityhaskell-th-extrasDependency 'haskell-syb' not satisfied.
communityhaskell-th-lift-instancesDependency 'haskell-vector' not satisfied.
communityhaskell-th-orphansDependency 'haskell-th-lift-instances' not satisfied.
communityhaskell-th-reify-manyDependency 'haskell-th-expand-syns' not satisfied.
communityhaskell-th-utilitiesDependency 'haskell-syb' not satisfied.
communityhaskell-theseDependency 'haskell-assoc' not satisfied.
communityhaskell-tidalDependency 'haskell-hosc' not satisfied.
communityhaskell-time-compatDependency 'haskell-tasty' not satisfied.
communityhaskell-time-managerDependency 'haskell-auto-update' not satisfied.
communityhaskell-tlsDependency 'haskell-asn1-encoding' not satisfied.
communityhaskell-tls-session-managerDependency 'haskell-psqueues' not satisfied.
communityhaskell-tomlandDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-topographDependency 'haskell-base-orphans' not satisfied.
communityhaskell-torrentDependency 'haskell-syb' not satisfied.
communityhaskell-tostringDependency 'haskell-case-insensitive' not satisfied.
communityhaskell-transformers-baseDependency 'haskell-base-orphans' not satisfied.
communityhaskell-tree-diffDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-trifectaDependency 'haskell-blaze-html' not satisfied.
communityhaskell-turtleDependency 'haskell-doctest' not satisfied.
communityhaskell-type-errorsDependency 'haskell-syb' not satisfied.
communityhaskell-type-errors-prettyDependency 'haskell-glob' not satisfied.
communityhaskell-typed-processDependency 'haskell-temporary' not satisfied.
communityhaskell-tzDependency 'haskell-tasty' not satisfied.
communityhaskell-tzdataDependency 'haskell-tasty' not satisfied.
communityhaskell-unagi-chanDependency 'haskell-atomic-primops' not satisfied.
communityhaskell-unicode-collationDependency 'haskell-tasty' not satisfied.
communityhaskell-unicode-dataDependency 'haskell-hspec-discover' not satisfied.
communityhaskell-unicode-showDependency 'haskell-hspec' not satisfied.
communityhaskell-unicode-transformsDependency 'haskell-split' not satisfied.
communityhaskell-uniplateDependency 'haskell-syb' not satisfied.
communityhaskell-universe-baseDependency 'haskell-quickcheck' not satisfied.
communityhaskell-universe-reverse-instancesDependency 'haskell-universe-base' not satisfied.
communityhaskell-unix-timeDependency 'haskell-hspec' not satisfied.
communityhaskell-unixutilsDependency 'haskell-zlib' not satisfied.
communityhaskell-unliftioDependency 'haskell-hspec' not satisfied.
communityhaskell-unordered-containersDependency 'haskell-tasty' not satisfied.
communityhaskell-uri-bytestringDependency 'haskell-attoparsec' not satisfied.
communityhaskell-uri-encodeDependency 'haskell-network-uri' not satisfied.
communityhaskell-utility-htDependency 'haskell-doctest-exitcode-stdio' not satisfied.
communityhaskell-uuidDependency 'haskell-tasty' not satisfied.
communityhaskell-uuid-typesDependency 'haskell-tasty' not satisfied.
communityhaskell-validation-selectiveDependency 'haskell-hspec-hedgehog' not satisfied.
communityhaskell-validityDependency 'haskell-hspec' not satisfied.
communityhaskell-vaultDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-vecDependency 'haskell-semigroupoids' not satisfied.
communityhaskell-vectorDependency 'haskell-tasty' not satisfied.
communityhaskell-vector-algorithmsDependency 'haskell-vector' not satisfied.
communityhaskell-vector-binary-instancesDependency 'haskell-vector' not satisfied.
communityhaskell-vector-builderDependency 'haskell-attoparsec' not satisfied.
communityhaskell-vector-instancesDependency 'haskell-semigroupoids' not satisfied.
communityhaskell-vector-sizedDependency 'haskell-indexed-list-literals' not satisfied.
communityhaskell-vector-th-unboxDependency 'haskell-data-default' not satisfied.
communityhaskell-versionsDependency 'haskell-tasty' not satisfied.
communityhaskell-voidDependency 'haskell-hashable' not satisfied.
communityhaskell-vtyDependency 'haskell-vector' not satisfied.
communityhaskell-waiDependency 'haskell-http-types' not satisfied.
communityhaskell-wai-app-staticDependency 'haskell-blaze-html' not satisfied.
communityhaskell-wai-conduitDependency 'haskell-conduit' not satisfied.
communityhaskell-wai-corsDependency 'haskell-attoparsec' not satisfied.
communityhaskell-wai-extraDependency 'haskell-temporary' not satisfied.
communityhaskell-wai-handler-launchDependency 'haskell-warp' not satisfied.
communityhaskell-wai-loggerDependency 'haskell-http-types' not satisfied.
communityhaskell-wai-middleware-staticDependency 'haskell-base16-bytestring' not satisfied.
communityhaskell-wai-websocketsDependency 'haskell-case-insensitive' not satisfied.
communityhaskell-warpDependency 'haskell-http-types' not satisfied.
communityhaskell-warp-tlsDependency 'haskell-cryptonite' not satisfied.
communityhaskell-websocketsDependency 'haskell-attoparsec' not satisfied.
communityhaskell-weighDependency 'haskell-split' not satisfied.
communityhaskell-what4Dependency 'haskell-attoparsec' not satisfied.
communityhaskell-with-locationDependency 'haskell-hspec' not satisfied.
communityhaskell-with-utf8Dependency 'haskell-tasty' not satisfied.
communityhaskell-wl-pprint-annotatedDependency 'haskell-tasty' not satisfied.
communityhaskell-wl-pprint-extrasDependency 'haskell-semigroupoids' not satisfied.
communityhaskell-wl-pprint-terminfoDependency 'haskell-wl-pprint-extras' not satisfied.
communityhaskell-word-wrapDependency 'haskell-hspec' not satisfied.
communityhaskell-wreqDependency 'haskell-attoparsec' not satisfied.
communityhaskell-x509Dependency 'haskell-asn1-encoding' not satisfied.
communityhaskell-x509-storeDependency 'haskell-asn1-encoding' not satisfied.
communityhaskell-x509-systemDependency 'haskell-pem' not satisfied.
communityhaskell-x509-validationDependency 'haskell-asn1-encoding' not satisfied.
communityhaskell-xcffibDependency 'haskell-attoparsec' not satisfied.
communityhaskell-xml-conduitDependency 'haskell-attoparsec' not satisfied.
communityhaskell-xml-hamletDependency 'haskell-xml-conduit' not satisfied.
communityhaskell-xmlgenDependency 'haskell-hxt' not satisfied.
communityhaskell-xss-sanitizeDependency 'haskell-attoparsec' not satisfied.
communityhaskell-yamlDependency 'haskell-attoparsec' not satisfied.
communityhaskell-yesodDependency 'haskell-unordered-containers' not satisfied.
communityhaskell-yesod-authDependency 'haskell-blaze-html' not satisfied.
communityhaskell-yesod-coreDependency 'haskell-blaze-html' not satisfied.
communityhaskell-yesod-formDependency 'haskell-attoparsec' not satisfied.
communityhaskell-yesod-persistentDependency 'haskell-conduit' not satisfied.
communityhaskell-yesod-staticDependency 'haskell-attoparsec' not satisfied.
communityhaskell-yesod-testDependency 'haskell-attoparsec' not satisfied.
communityhaskell-zencDependency 'haskell-hspec-hedgehog' not satisfied.
communityhaskell-zinzaDependency 'haskell-tasty' not satisfied.
communityhaskell-zip-archiveDependency 'haskell-zlib' not satisfied.
communityhaskell-zlibDependency 'haskell-tasty' not satisfied.
communityhaskell-zlib-bindingsDependency 'haskell-zlib' not satisfied.
communityhasktagsDependency 'haskell-microlens-platform' not satisfied.
communityhedgewarsDependency 'haskell-vector' not satisfied.
communityhepmcDependency 'pythia8' not satisfied.
communityhepmc-docs (hepmc)Dependency 'pythia8' not satisfied.
communityhid-toolsDependency 'python-pypandoc' not satisfied.
communityhindentDependency 'haskell-path-io' not satisfied.
communityhledgerDependency 'haskell-split' not satisfied.
communityhledger-iaddDependency 'haskell-text-zipper' not satisfied.
communityhledger-uiDependency 'haskell-split' not satisfied.
communityhledger-webDependency 'haskell-wai-cors' not satisfied.
communityhlintDependency 'haskell-syb' not satisfied.
communityhoogleDependency 'haskell-blaze-html' not satisfied.
communityhopenpgp-toolsDependency 'haskell-unordered-containers' not satisfied.
communityhyenaDependency 'gtk-sharp-2' not satisfied.
communityhyperkittyDependency 'python-mailmanclient' not satisfied.
communityidrisDependency 'haskell-cheapskate' not satisfied.
communityigscDependency 'intel-metee' not satisfied.
communityimvDependency 'freeimage' not satisfied.
communityimvirtDependency 'dmidecode' not satisfied.
communityintel-compute-runtimeDependency 'intel-graphics-compiler' not satisfied.
communityintel-gmmlibLeaf package, port it!
communityintel-gpu-toolsLeaf package, port it!
communityintel-graphics-compilerDependency 'intel-opencl-clang' not satisfied.
communityintel-media-driverDependency 'intel-gmmlib' not satisfied.
communityintel-media-sdkDependency 'intel-media-driver' not satisfied.
communityintel-meteeLeaf package, port it!
communityintel-metee-doc (intel-metee)Leaf package, port it!
communityintel-mklLeaf package, port it!
communityintel-mkl-static (intel-mkl)Leaf package, port it!
communityintel-opencl-clangLeaf package, port it!
communityintel-undervoltLeaf package, port it!
communityispcDependency 'lib32-glibc' not satisfied.
communityjadxDependency 'gradle' not satisfied.
communityjava-commons-langDependency 'maven' not satisfied.
communityjoDependency 'pandoc' not satisfied.
communityjunit-system-rulesDependency 'jdk8-openjdk' not satisfied.
communityjupyter-jsmolDependency 'python-ipywidgets' not satisfied.
communityjupyter-nbclassicDependency 'jupyter-notebook-shim' not satisfied.
communityjupyter-nbconvertDependency 'python-pyppeteer' not satisfied.
communityjupyter-notebookDependency 'python-selenium' not satisfied.
communityjupyter-notebook-shimDependency 'jupyter-server' not satisfied.
communityjupyter-retrolabDependency 'jupyterlab' not satisfied.
communityjupyter-serverDependency 'jupyter-nbconvert' not satisfied.
communityjupyter-server-mathjaxDependency 'jupyter-server' not satisfied.
communityjupyter-widgetsnbextensionDependency 'python-ipywidgets' not satisfied.
communityjupyter_consoleDependency 'python-ipykernel' not satisfied.
communityjupyterlabDependency 'python-pre-commit' not satisfied.
communityjupyterlab-widgetsDependency 'python-ipywidgets' not satisfied.
communityjxrlibDependency 'maven' not satisfied.
communitykeepassDependency 'mono' not satisfied.
communitykeepass-plugin-keeagentDependency 'msbuild' not satisfied.
communitykernel-headers-muslLeaf package, port it!
communitykeycloakDependency 'maven' not satisfied.
communitykeycloak-archlinux-themeDependency 'keycloak' not satisfied.
communitykeycloak-metrics-spiDependency 'keycloak' not satisfied.
communitykicadDependency 'opencascade' not satisfied.
communityknot-resolverDependency 'luajit' not satisfied.
communitykodi-addon-game-libretro-desmumeDependency 'libretro-desmume' not satisfied.
communitykodi-addon-game-libretro-flycastDependency 'libretro-flycast' not satisfied.
communitykodi-addon-game-libretro-mupen64plus-nxDependency 'libretro-mupen64plus-next' not satisfied.
communitykodi-addon-game-libretro-parallel-n64Dependency 'libretro-parallel-n64' not satisfied.
communitykresusLeaf package, port it!
communitylabplotDependency 'cantor' not satisfied.
communitylaptop-detectDependency 'dmidecode' not satisfied.
communitylazarusDependency 'fpc' not satisfied.
communitylazarus-gtk2 (lazarus)Dependency 'fpc' not satisfied.
communitylazarus-qt5 (lazarus)Dependency 'fpc' not satisfied.
communitylcalcDependency 'pari' not satisfied.
communitylibcorkipsetDependency 'libcork' not satisfied.
communitylibgdaDependency 'jdk8-openjdk' not satisfied.
communitylibgda-firebird (libgda)Dependency 'jdk8-openjdk' not satisfied.
communitylibgda-jdbc (libgda)Dependency 'jdk8-openjdk' not satisfied.
communitylibgda-mysql (libgda)Dependency 'jdk8-openjdk' not satisfied.
communitylibgda-postgres (libgda)Dependency 'jdk8-openjdk' not satisfied.
communitylibgdammDependency 'libgda' not satisfied.
communitylibgdamm-docs (libgdamm)Dependency 'libgda' not satisfied.
communitylibguestfsDependency 'syslinux' not satisfied.
communitylibluvDependency 'luajit' not satisfied.
communitylibmfx (intel-media-sdk)Dependency 'intel-media-driver' not satisfied.
communitylibmodsecurityDependency 'luajit' not satisfied.
communitylibnest2dDependency 'nlopt' not satisfied.
communitylibopencm3Dependency 'arm-none-eabi-newlib' not satisfied.
communitylibphobos (dmd)Dependency 'ldc' not satisfied.
communitylibreoffice-extension-texmathsDependency 'libreoffice' not satisfied.
communitylibreoffice-extension-writer2latexDependency 'libreoffice' not satisfied.
communitylibsigrokDependency 'jdk8-openjdk' not satisfied.
communitylibuhd-firmwareLeaf package, port it!
communitylibvirtDependency 'qemu-base' not satisfied.
communitylibvirt-dbusDependency 'libvirt-glib' not satisfied.
communitylibvirt-glibDependency 'libvirt' not satisfied.
communitylibvirt-pythonDependency 'libvirt' not satisfied.
communitylibvirt-storage-gluster (libvirt)Dependency 'qemu-base' not satisfied.
communitylibvirt-storage-iscsi-direct (libvirt)Dependency 'qemu-base' not satisfied.
communitylibvirt-storage-rbd (libvirt)Dependency 'qemu-base' not satisfied.
communitylightdm-pantheon-greeterDependency 'mutter' not satisfied.
communitylimesuiteDependency 'octave' not satisfied.
communitylm32-elf-gccDependency 'lm32-elf-newlib' not satisfied.
communitylm32-elf-newlibDependency 'lm32-elf-gcc' not satisfied.
communitylmmsDependency 'wine' not satisfied.
communityloveDependency 'luajit' not satisfied.
communitylsdDependency 'pandoc' not satisfied.
communitylua-httpDependency 'pandoc' not satisfied.
communitylua-luv (libluv)Dependency 'luajit' not satisfied.
communitylua51-http (lua-http)Dependency 'pandoc' not satisfied.
communitylua51-luv (libluv)Dependency 'luajit' not satisfied.
communitylua52-http (lua-http)Dependency 'pandoc' not satisfied.
communitylua52-luv (libluv)Dependency 'luajit' not satisfied.
communitylua53-http (lua-http)Dependency 'pandoc' not satisfied.
communitylua53-luv (libluv)Dependency 'luajit' not satisfied.
communityluajitLeaf package, port it! (Outdated FTBFS Logs)
communityluakitDependency 'luajit' not satisfied.
communitylutrisDependency 'wine' not satisfied.
communitymagic-wormholeDependency 'python-tqdm' not satisfied.
communitymagmaDependency 'cuda' not satisfied.
communitymailman-webDependency 'hyperkitty' not satisfied.
communitymailman3Dependency 'python-zope-component' not satisfied.
communitymailman3-hyperkittyDependency 'mailman3' not satisfied.
communitymailnag-gnome-shellDependency 'gnome-shell' not satisfied.
communitymari0Dependency 'love' not satisfied.
communitymate-appletsDependency 'cpupower' not satisfied.
communitymate-sensors-appletDependency 'libxnvctrl' not satisfied.
communitymateria-gtk-themeDependency 'gnome-shell' not satisfied.
communitymattermost-desktopDependency 'electron' not satisfied.
communitymaudeDependency 'cvc4' not satisfied.
communitymcdpDependency 'dietlibc' not satisfied.
communitymediathekviewDependency 'maven' not satisfied.
communitymelliteDependency 'supercollider' not satisfied.
communitymemconfDependency 'dmidecode' not satisfied.
communityminDependency 'electron16' not satisfied.
communityminetestDependency 'luajit' not satisfied.
communityminetest-common (minetest)Dependency 'luajit' not satisfied.
communityminetest-server (minetest)Dependency 'luajit' not satisfied.
communitymingw-w64-crtDependency 'mingw-w64-gcc' not satisfied.
communitymingw-w64-gccDependency 'mingw-w64-winpthreads' not satisfied.
communitymingw-w64-winpthreadsDependency 'mingw-w64-crt' not satisfied.
communitymisfortuneDependency 'haskell-vector' not satisfied.
communitymkinitcpio-netconfDependency 'mkinitcpio-nfs-utils' not satisfied.
communitymkinitcpio-systemd-toolDependency 'mkinitcpio' not satisfied.
communitymkinitcpio-utilsLeaf package, port it!
communitymod_passenger (passenger)Dependency 'ruby-rack' not satisfied.
communitymono-msbuildDependency 'dotnet-host' not satisfied.
communitymono-msbuild-sdkresolver (mono-msbuild)Dependency 'dotnet-host' not satisfied.
communitymustache-dDependency 'liblphobos' not satisfied.
communitymvtDependency 'python-tqdm' not satisfied.
communitynaevDependency 'luajit' not satisfied.
communitynageruDependency 'luajit' not satisfied.
communityncclDependency 'cuda' not satisfied.
communityndiswrapperDependency 'NDISWRAPPER-MODULE' not satisfied.
communityndiswrapper-dkms (ndiswrapper)Dependency 'NDISWRAPPER-MODULE' not satisfied.
communitynds32le-elf-gccDependency 'nds32le-elf-newlib' not satisfied.
communityneovimDependency 'libluv' not satisfied.
communityneovim-qtDependency 'neovim' not satisfied.
communitynetcdf-fortran-openmpiDependency 'netcdf-openmpi' not satisfied.
communitynetcdf-openmpiLeaf package, port it! (Outdated FTBFS Logs)
communitynetplanDependency 'pandoc' not satisfied.
communitynewsboatDependency 'stfl' not satisfied.
communitynginx-mod-modsecurityDependency 'libmodsecurity' not satisfied.
communitynginx-mod-passenger (passenger)Dependency 'ruby-rack' not satisfied.
communitynikolaDependency 'python-doit' not satisfied.
communitynloptDependency 'octave' not satisfied.
communitynltk-dataDependency 'python-nltk' not satisfied.
communitynomad-driver-containerdDependency 'nomad' not satisfied.
communitynomad-driver-lxcDependency 'nomad' not satisfied.
communitynomad-driver-nspawnDependency 'nomad' not satisfied.
communitynomad-driver-podmanDependency 'nomad' not satisfied.
communitynotcursesDependency 'python-pypandoc' not satisfied.
communitynotify-sharp-3Dependency 'dbus-sharp-glib' not satisfied.
communitynvidia-cg-toolkitLeaf package, port it!
communitynvtopDependency 'cuda' not satisfied.
communitynyxtDependency 'sbcl' not satisfied.
communityobs-studioDependency 'luajit' not satisfied.
communityobsidianDependency 'electron17' not satisfied.
communityoctaveDependency 'jdk8-openjdk' not satisfied.
communityogreDependency 'freeimage' not satisfied.
communityogre-nextDependency 'freeimage' not satisfied.
communityopenapi-diffDependency 'maven' not satisfied.
communityopenapi-generatorDependency 'maven' not satisfied.
communityopenbveDependency 'mono' not satisfied.
communityopencascadeDependency 'freeimage' not satisfied.
communityopenfireDependency 'maven' not satisfied.
communityopenimagedenoiseDependency 'ispc' not satisfied.
communityopenraDependency 'mono' not satisfied.
communityopensearch-alerting-pluginDependency 'opensearch' not satisfied.
communityopensearch-anomaly-detection-pluginDependency 'opensearch' not satisfied.
communityopensearch-asynchronous-search-pluginDependency 'opensearch' not satisfied.
communityopensearch-cross-cluster-replication-pluginDependency 'opensearch' not satisfied.
communityopensearch-dashboardsDependency 'nodejs-lts-erbium' not satisfied.
communityopensearch-dashboards-alerting-pluginDependency 'opensearch-dashboards' not satisfied.
communityopensearch-dashboards-anomaly-detection-pluginDependency 'opensearch-dashboards' not satisfied.
communityopensearch-dashboards-gantt-chart-pluginDependency 'opensearch-dashboards' not satisfied.
communityopensearch-dashboards-index-management-pluginDependency 'opensearch-dashboards' not satisfied.
communityopensearch-dashboards-observability-pluginDependency 'opensearch-dashboards' not satisfied.
communityopensearch-dashboards-query-workbench-pluginDependency 'opensearch-dashboards' not satisfied.
communityopensearch-dashboards-reports-pluginDependency 'opensearch-dashboards' not satisfied.
communityopensearch-dashboards-security-pluginDependency 'opensearch-dashboards' not satisfied.
communityopensearch-index-management-pluginDependency 'opensearch' not satisfied.
communityopensearch-job-scheduler-pluginDependency 'opensearch' not satisfied.
communityopensearch-knn-pluginDependency 'opensearch' not satisfied.
communityopensearch-observability-pluginDependency 'opensearch' not satisfied.
communityopensearch-performance-analyzer-pluginDependency 'opensearch' not satisfied.
communityopensearch-reports-scheduler-pluginDependency 'opensearch' not satisfied.
communityopensearch-security-pluginDependency 'opensearch' not satisfied.
communityopensearch-sql-pluginDependency 'opensearch' not satisfied.
communityopensmtpd-filter-rspamdDependency 'rspamd' not satisfied.
communityopensubdivDependency 'cuda' not satisfied.
communityopenvklDependency 'ispc' not satisfied.
communityoperaLeaf package, port it!
communityopera-ffmpeg-codecsLeaf package, port it!
communityor1k-elf-gccDependency 'or1k-elf-newlib' not satisfied.
communityor1k-elf-newlibDependency 'or1k-elf-gcc' not satisfied.
communityosbuildDependency 'qemu-img' not satisfied.
communityotter-browserLeaf package, port it!
communityowl-lispDependency 'pandoc' not satisfied.
communityoxyromonDependency 'mame-tools' not satisfied.
communitypandocDependency 'haskell-citeproc' not satisfied.
communitypandoc-crossrefDependency 'haskell-syb' not satisfied.
communitypantheon-applications-menuDependency 'libwingpanel-2.0.so' not satisfied.
communitypantheon-musicDependency 'libgda' not satisfied.
communitypantheon-sessionDependency 'libwingpanel-2.0.so' not satisfied.
communityparaviewDependency 'ospray' not satisfied.
communitypariDependency 'pari-galpol' not satisfied.
communitypari-elldataDependency 'pari' not satisfied.
communitypari-galdataDependency 'pari' not satisfied.
communitypari-galpolDependency 'pari' not satisfied.
communitypari-seadataDependency 'pari-seadata-small' not satisfied.
communitypari-seadata-smallDependency 'pari' not satisfied.
communitypassengerDependency 'ruby-rack' not satisfied.
communitypcbdrawDependency 'kicad' not satisfied.
communitypcpDependency 'libvirt-python' not satisfied.
communitypcp-gui (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-activemq (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-bcc (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-bind2 (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-bpftrace (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-libvirt (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-mysql (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-nginx (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-nutcracker (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-openmetrics (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-podman (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-postgresql (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-snmp (pcp)Dependency 'libvirt-python' not satisfied.
communitypdfmodDependency 'gtk-sharp-2' not satisfied.
communitypdftkDependency 'junit-system-rules' not satisfied.
communityperl-sys-virtDependency 'libvirt' not satisfied.
communitypinentry-bemenuDependency 'bemenu' not satisfied.
communitypintaDependency 'dotnet-runtime' not satisfied.
communityplantuml-serverDependency 'maven' not satisfied.
communitypolymakeDependency 'jdk8-openjdk' not satisfied.
communitypony-stableDependency 'ponyc' not satisfied.
communitypoppler-sharpDependency 'gtk-sharp-2' not satisfied.
communitypostgrestDependency 'haskell-wai-cors' not satisfied.
communitypostoriusDependency 'python-django-mailman3' not satisfied.
communitypowerdnsDependency 'luajit' not satisfied.
communitypowerdns-recursorDependency 'pandoc' not satisfied.
communityprimusDependency 'bumblebee' not satisfied.
communityprimus_vkDependency 'nvidia-utils' not satisfied.
communityprotegeDependency 'jdk8-openjdk' not satisfied.
communityproxmark3Dependency 'arm-none-eabi-gcc' not satisfied.
communityprusa-slicerDependency 'nlopt' not satisfied.
communitypsensorDependency 'libxnvctrl' not satisfied.
communitypulseviewDependency 'libsigrok' not satisfied.
communitypuppetDependency 'ruby-webmock' not satisfied.
communitypwndbgDependency 'python-unicorn' not satisfied.
communitypycharm-community-editionDependency 'java11-openjfx' not satisfied.
communitypypy3Dependency 'pypy' not satisfied.
communitypythia8Dependency 'root' not satisfied.
communitypython-abydosDependency 'python-nltk' not satisfied.
communitypython-aiobotocoreDependency 'python-moto' not satisfied.
communitypython-aiodiscoverDependency 'python-pyroute2' not satisfied.
communitypython-alt-pytest-asyncioDependency 'python-noseofyeti' not satisfied.
communitypython-aws-xray-sdkDependency 'python-aiobotocore' not satisfied.
communitypython-baronDependency 'python-pypandoc' not satisfied.
communitypython-buildbot-badges (buildbot)Dependency 'python-moto' not satisfied.
communitypython-buildbot-console-view (buildbot)Dependency 'python-moto' not satisfied.
communitypython-buildbot-grid-view (buildbot)Dependency 'python-moto' not satisfied.
communitypython-buildbot-waterfall-view (buildbot)Dependency 'python-moto' not satisfied.
communitypython-buildbot-wsgi-dashboards (buildbot)Dependency 'python-moto' not satisfied.
communitypython-buildbot-www (buildbot)Dependency 'python-moto' not satisfied.
communitypython-cfn-lintDependency 'python-jsonpatch' not satisfied.
communitypython-cinderclientDependency 'python-keystoneclient' not satisfied.
communitypython-cudaDependency 'cuda' not satisfied.
communitypython-cuda-docs (python-cuda)Dependency 'cuda' not satisfied.
communitypython-cypari2 (cypari2)Dependency 'python-cysignals' not satisfied.
communitypython-cysignals (cysignals)Dependency 'pari' not satisfied.
communitypython-daskDependency 'python-xarray' not satisfied.
communitypython-designateclientDependency 'python-osc-lib' not satisfied.
communitypython-dict2xmlDependency 'python-noseofyeti' not satisfied.
communitypython-distributedDependency 'python-dask' not satisfied.
communitypython-django-mailman3Dependency 'python-mailmanclient' not satisfied.
communitypython-dockerptyDependency 'python-expects' not satisfied.
communitypython-doitDependency 'python-doit-py' not satisfied.
communitypython-doit-pyDependency 'python-doit' not satisfied.
communitypython-doublex-expectsDependency 'python-expects' not satisfied.
communitypython-easyprocessDependency 'python-entrypoint2' not satisfied.
communitypython-entrypoint2Dependency 'python-easyprocess' not satisfied.
communitypython-expectsDependency 'python-mamba' not satisfied.
communitypython-fastapiDependency 'python-orjson' not satisfied.
communitypython-flake8-isortDependency 'python-testfixtures' not satisfied.
communitypython-fpylll (fpylll)Dependency 'python-cysignals' not satisfied.
communitypython-fsspecDependency 'python-dask' not satisfied.
communitypython-glanceclientDependency 'python-warlock' not satisfied.
communitypython-hatchDependency 'twine' not satisfied.
communitypython-heatclientDependency 'python-osc-lib' not satisfied.
communitypython-histDependency 'python-mplhep' not satisfied.
communitypython-hvacDependency 'consul' not satisfied.
communitypython-iminuitDependency 'python-nbsphinx' not satisfied.
communitypython-iminuit-docs (python-iminuit)Dependency 'python-nbsphinx' not satisfied.
communitypython-influxdbDependency 'influxdb' not satisfied.
communitypython-internetarchiveDependency 'python-tqdm' not satisfied.
communitypython-ipycanvasDependency 'python-ipywidgets' not satisfied.
communitypython-ipykernelDependency 'python-ipyparallel' not satisfied.
communitypython-ipyparallelDependency 'jupyterlab' not satisfied.
communitypython-ipywidgetsDependency 'python-ipykernel' not satisfied.
communitypython-itemadapterDependency 'scrapy' not satisfied.
communitypython-itemloadersDependency 'python-itemadapter' not satisfied.
communitypython-jupymake (jupymake)Dependency 'polymake' not satisfied.
communitypython-jupyter-sphinxDependency 'python-ipywidgets' not satisfied.
communitypython-jupyter_clientDependency 'python-ipykernel' not satisfied.
communitypython-jupyterlab_serverDependency 'jupyter-server' not satisfied.
communitypython-kerasDependency 'tensorboard' not satisfied.
communitypython-keystoneauth1Dependency 'python-oslotest' not satisfied.
communitypython-keystoneclientDependency 'python-oslotest' not satisfied.
communitypython-kikitDependency 'kicad' not satisfied.
communitypython-litedramDependency 'python-litex' not satisfied.
communitypython-liteethDependency 'python-litex' not satisfied.
communitypython-liteiclinkDependency 'python-litex' not satisfied.
communitypython-litejesd204bDependency 'python-litex' not satisfied.
communitypython-litepcieDependency 'python-litex' not satisfied.
communitypython-litesataDependency 'python-litex' not satisfied.
communitypython-litescopeDependency 'python-litex' not satisfied.
communitypython-litesdcardDependency 'python-litex' not satisfied.
communitypython-litevideoDependency 'python-litex' not satisfied.
communitypython-litexDependency 'python-litex-boards' not satisfied.
communitypython-litex-boardsDependency 'python-litevideo' not satisfied.
communitypython-llvmliteDependency 'llvm11' not satisfied.
communitypython-magnumclientDependency 'python-osprofiler' not satisfied.
communitypython-mailmanclientDependency 'mailman3' not satisfied.
communitypython-mambaDependency 'python-doublex-expects' not satisfied.
communitypython-motoDependency 'python-aws-xray-sdk' not satisfied.
communitypython-mplhepDependency 'python-uhi' not satisfied.
communitypython-nbsphinxDependency 'jupyter-nbconvert' not satisfied.
communitypython-nbvalDependency 'python-ipykernel' not satisfied.
communitypython-netcdf4-openmpiDependency 'netcdf-openmpi' not satisfied.
communitypython-neutronclientDependency 'python-osprofiler' not satisfied.
communitypython-nkdfuDependency 'python-tqdm' not satisfied.
communitypython-nltkDependency 'nltk-data' not satisfied.
communitypython-nose-fixesDependency 'python-testfixtures' not satisfied.
communitypython-noseofyetiDependency 'python-alt-pytest-asyncio' not satisfied.
communitypython-novaclientDependency 'python-osprofiler' not satisfied.
communitypython-occ-coreDependency 'opencascade' not satisfied.
communitypython-octaviaclientDependency 'python-openstackclient' not satisfied.
communitypython-openmdaoDependency 'python-pyppeteer' not satisfied.
communitypython-openstackclientDependency 'python-keystoneclient' not satisfied.
communitypython-osc-libDependency 'python-openstacksdk' not satisfied.
communitypython-oslo-concurrencyDependency 'python-oslotest' not satisfied.
communitypython-oslo-contextDependency 'python-oslotest' not satisfied.
communitypython-oslo-dbDependency 'python-oslo-context' not satisfied.
communitypython-oslo-logDependency 'python-oslo-context' not satisfied.
communitypython-oslotestDependency 'python-os-client-config' not satisfied.
communitypython-osprofilerDependency 'python-oslo-concurrency' not satisfied.
communitypython-phitigraDependency 'sagemath' not satisfied.
communitypython-pplpyDependency 'python-cysignals' not satisfied.
communitypython-prawDependency 'python-prawcore' not satisfied.
communitypython-prawcoreDependency 'python-testfixtures' not satisfied.
communitypython-pre-commitDependency 'dart' not satisfied.
communitypython-primecountpyDependency 'python-cysignals' not satisfied.
communitypython-pwntoolsDependency 'python-unicorn' not satisfied.
communitypython-pyarrowDependency 'arrow' not satisfied.
communitypython-pycudaDependency 'cuda' not satisfied.
communitypython-pyghdl (ghdl)Dependency 'ghdl' not satisfied.
communitypython-pynest2dDependency 'nlopt' not satisfied.
communitypython-pypandocDependency 'pandoc' not satisfied.
communitypython-pyppeteerDependency 'python-tqdm' not satisfied.
communitypython-pyroute2Dependency 'twine' not satisfied.
communitypython-pyscreenshotDependency 'python-easyprocess' not satisfied.
communitypython-pysimplesoapDependency 'pandoc' not satisfied.
communitypython-pysmiDependency 'python-pysnmp' not satisfied.
communitypython-pysnmpDependency 'python-pysmi' not satisfied.
communitypython-pytest-fixture-config (python-pytest-plugins)Dependency 'python-pypandoc' not satisfied.
communitypython-pytest-mplDependency 'python-pytest-shutil' not satisfied.
communitypython-pytest-shutil (python-pytest-plugins)Dependency 'python-pypandoc' not satisfied.
communitypython-pytest-verbose-parametrizeDependency 'python-pytest-virtualenv' not satisfied.
communitypython-pytest-virtualenv (python-pytest-plugins)Dependency 'python-pypandoc' not satisfied.
communitypython-pytest-xvfbDependency 'python-pyvirtualdisplay' not satisfied.
communitypython-pythia8 (pythia8)Dependency 'root' not satisfied.
communitypython-pytorchDependency 'cudnn' not satisfied.
communitypython-pytorch-cuda (python-pytorch)Dependency 'cudnn' not satisfied.
communitypython-pyvirtualdisplayDependency 'python-easyprocess' not satisfied.
communitypython-qtconsoleDependency 'python-ipykernel' not satisfied.
communitypython-redbaronDependency 'python-baron' not satisfied.
communitypython-schemdrawDependency 'python-ziamath' not satisfied.
communitypython-setuptools-markdownDependency 'python-pypandoc' not satisfied.
communitypython-spyder-kernelsDependency 'python-ipykernel' not satisfied.
communitypython-swiftclientDependency 'python-keystoneclient' not satisfied.
communitypython-symengineDependency 'symengine' not satisfied.
communitypython-tarantoolDependency 'tarantool' not satisfied.
communitypython-tensorboard_plugin_witDependency 'jupyter' not satisfied.
communitypython-tensorflow (tensorflow)Dependency 'python-pycuda' not satisfied.
communitypython-tensorflow-cuda (tensorflow)Dependency 'python-pycuda' not satisfied.
communitypython-tensorflow-estimatorDependency 'bazel' not satisfied.
communitypython-tensorflow-opt (tensorflow)Dependency 'python-pycuda' not satisfied.
communitypython-tensorflow-opt-cuda (tensorflow)Dependency 'python-pycuda' not satisfied.
communitypython-tensorflow-serving-apiDependency 'bazel' not satisfied.
communitypython-testfixturesDependency 'python-zope-component' not satisfied.
communitypython-textdistanceDependency 'python-abydos' not satisfied.
communitypython-tpm2-pytssDependency 'libtss2-mu.so' not satisfied.
communitypython-tqdmDependency 'python-dask' not satisfied.
communitypython-uhiDependency 'root' not satisfied.
communitypython-warlockDependency 'python-jsonpatch' not satisfied.
communitypython-witwidget (python-tensorboard_plugin_wit)Dependency 'jupyter' not satisfied.
communitypython-xarrayDependency 'python-dask' not satisfied.
communitypython-xcffibDependency 'haskell-xcffib' not satisfied.
communitypython-xpybutilDependency 'python-xcffib' not satisfied.
communitypython-ziafontDependency 'python-nbval' not satisfied.
communitypython-ziamathDependency 'python-ziafont' not satisfied.
communitypython-zope-annotationDependency 'python-zope-component' not satisfied.
communitypython-zope-componentDependency 'python-zope-security' not satisfied.
communitypython-zope-securityDependency 'python-zope-component' not satisfied.
communityqmkDependency 'arm-none-eabi-gcc' not satisfied.
communityqtileDependency 'python-xcffib' not satisfied.
communityr10kDependency 'ruby-faraday' not satisfied.
communityr8168Leaf package, port it!
communityr8168-ltsDependency 'linux-lts' not satisfied.
communityradamsaDependency 'owl-lisp' not satisfied.
communityrcloneDependency 'pandoc' not satisfied.
communityreact-native-debuggerDependency 'electron11' not satisfied.
communityread-edidDependency 'libx86' not satisfied.
communityrebuilderdDependency 'archlinux-repro' not satisfied.
communityrebuilderd-tools (rebuilderd)Dependency 'archlinux-repro' not satisfied.
communityreferenceassemblies-pclDependency 'mono' not satisfied.
communityreflectorLeaf package, port it!
communityreprotestDependency 'diffoscope' not satisfied.
communityriscv32-elf-binutilsLeaf package, port it!
communityriscv32-elf-gdbLeaf package, port it!
communityriscv32-elf-newlibDependency 'riscv32-elf-gcc' not satisfied.
communityriscv64-elf-binutilsLeaf package, port it!
communityriscv64-elf-gccDependency 'riscv64-elf-binutils' not satisfied.
communityriscv64-elf-gdbLeaf package, port it!
communityriscv64-elf-newlibDependency 'riscv64-elf-gcc' not satisfied.
communityriscv64-linux-gnu-binutilsLeaf package, port it!
communityriscv64-linux-gnu-gccDependency 'riscv64-linux-gnu-binutils' not satisfied.
communityriscv64-linux-gnu-gdbLeaf package, port it!
communityriscv64-linux-gnu-glibcDependency 'riscv64-linux-gnu-gcc' not satisfied.
communityriscv64-linux-gnu-linux-api-headersLeaf package, port it!
communityrootDependency 'cuda' not satisfied.
communityroot-cuda (root)Dependency 'cuda' not satisfied.
communityroutersploitDependency 'python-pysnmp' not satisfied.
communityrspamdDependency 'hyperscan' not satisfied.
communityruby-activesupportDependency 'ruby-i18n' not satisfied.
communityruby-faradayDependency 'ruby-faraday-em_synchrony' not satisfied.
communityruby-faraday-em_httpDependency 'ruby-faraday' not satisfied.
communityruby-faraday-em_synchronyDependency 'ruby-faraday' not satisfied.
communityruby-faraday-exconDependency 'ruby-faraday' not satisfied.
communityruby-faraday-httpclientDependency 'ruby-faraday' not satisfied.
communityruby-faraday-middlewareDependency 'ruby-webmock' not satisfied.
communityruby-faraday-net_httpDependency 'ruby-faraday' not satisfied.
communityruby-faraday-net_http_persistentDependency 'ruby-faraday' not satisfied.
communityruby-faraday-patronDependency 'ruby-faraday' not satisfied.
communityruby-faraday-rackDependency 'ruby-faraday' not satisfied.
communityruby-gettextDependency 'ruby-test-unit-rr' not satisfied.
communityruby-gettext-setupDependency 'ruby-gettext' not satisfied.
communityruby-globalidDependency 'ruby-activesupport' not satisfied.
communityruby-httpclientDependency 'ruby-rack' not satisfied.
communityruby-i18nDependency 'ruby-activesupport' not satisfied.
communityruby-json-schemaDependency 'ruby-webmock' not satisfied.
communityruby-localeDependency 'ruby-test-unit-rr' not satisfied.
communityruby-loofahDependency 'ruby-rr' not satisfied.
communityruby-marcelDependency 'ruby-rack' not satisfied.
communityruby-metadata-json-lintDependency 'ruby-json-schema' not satisfied.
communityruby-metadata_json_depsDependency 'ruby-puppet_metadata' not satisfied.
communityruby-pumaDependency 'ruby-rack' not satisfied.
communityruby-puppet_forgeDependency 'ruby-faraday-middleware' not satisfied.
communityruby-puppet_metadataDependency 'ruby-metadata-json-lint' not satisfied.
communityruby-rack-protectionDependency 'ruby-rack' not satisfied.
communityruby-rack-testDependency 'ruby-sinatra' not satisfied.
communityruby-rails-dom-testingDependency 'ruby-activesupport' not satisfied.
communityruby-rails-html-sanitizerDependency 'ruby-loofah' not satisfied.
communityruby-rrDependency 'ruby-test-unit-rr' not satisfied.
communityruby-sinatraDependency 'ruby-rack-test' not satisfied.
communityruby-test-unit-rrDependency 'ruby-rr' not satisfied.
communityruby-thinDependency 'ruby-rack' not satisfied.
communityruby-webmockDependency 'ruby-crack' not satisfied.
communitysage-notebook-exporterDependency 'jupyter-nbconvert' not satisfied.
communitysage-numerical-backends-coinDependency 'sagemath' not satisfied.
communitysagemathDependency 'pari-galdata' not satisfied.
communitysagemath-docDependency 'python-pplpy' not satisfied.
communitysagetexDependency 'sagemath' not satisfied.
communitysane-gt68xx-firmwareLeaf package, port it!
communitysc3-pluginsDependency 'supercollider' not satisfied.
communityschemacrawlerDependency 'maven' not satisfied.
communityscrapyDependency 'python-testfixtures' not satisfied.
communitysensors-appletDependency 'gnome-panel' not satisfied.
communityshadowsocks-libevDependency 'libcorkipset' not satisfied.
communityshardsDependency 'crystal' not satisfied.
communityshellcheckDependency 'haskell-aeson' not satisfied.
communitysignal-desktopLeaf package, port it!
communitysigrok-cliDependency 'libsigrok' not satisfied.
communitysigrok-firmware-fx2lafwLeaf package, port it!
communitysimple-obfsDependency 'libcork' not satisfied.
communitysimutrans-pak128Leaf package, port it!
communityskia-sharpLeaf package, port it!
communitysmaliDependency 'gradle' not satisfied.
communitysmlnjLeaf package, port it! (Outdated FTBFS Logs)
communitysn0intDependency 'geoip2-database' not satisfied.
communitysoapyosmoDependency 'libosmosdr' not satisfied.
communitysolidityDependency 'cvc4' not satisfied.
communitysolrDependency 'ivy' not satisfied.
communitysonic-piDependency 'supercollider' not satisfied.
communitysopelDependency 'python-praw' not satisfied.
communitysparkleshareDependency 'notify-sharp-3' not satisfied.
communityspotify-launcherDependency 'sequoia-sqv' not satisfied.
communityspringDependency 'jdk8-openjdk' not satisfied.
communityspringlobbyDependency 'alure' not satisfied.
communityspyderDependency 'python-textdistance' not satisfied.
communitysqlfluffDependency 'python-tqdm' not satisfied.
communitystackDependency 'haskell-cryptonite-conduit' not satisfied.
communitystartddeDependency 'deepin-daemon' not satisfied.
communitystratisdDependency 'clevis' not satisfied.
communitystrawberryDependency 'libgpod' not satisfied.
communitystylish-haskellDependency 'haskell-syb' not satisfied.
communitysubtitleeditorDependency 'gstreamermm' not satisfied.
communityswitchboard-plug-aboutDependency 'fwupd' not satisfied.
communitysympowDependency 'pari' not satisfied.
communitysysbenchDependency 'luajit' not satisfied.
communitysysdigDependency 'pandoc' not satisfied.
communitysysdig-dkms (sysdig)Dependency 'pandoc' not satisfied.
communitytamarin-proverDependency 'haskell-yesod-static' not satisfied.
communitytarantoolDependency 'python-tarantool' not satisfied.
communitytaskellDependency 'haskell-attoparsec' not satisfied.
communityteamspeak3-serverLeaf package, port it!
communitytensorboardDependency 'python-tensorboard_plugin_wit' not satisfied.
communitytensorflowDependency 'python-pycuda' not satisfied.
communitytensorflow-cuda (tensorflow)Dependency 'python-pycuda' not satisfied.
communitytensorflow-opt (tensorflow)Dependency 'python-pycuda' not satisfied.
communitytensorflow-opt-cuda (tensorflow)Dependency 'python-pycuda' not satisfied.
communitythrottledLeaf package, port it!
communitytilixDependency 'gtkd' not satisfied.
communitytinyprogDependency 'python-tqdm' not satisfied.
communitytoolboxDependency 'shellcheck' not satisfied.
communitytorbrowser-launcherLeaf package, port it!
communitytp_smapiLeaf package, port it!
communitytp_smapi-ltsDependency 'linux-lts' not satisfied.
communitytpacpi-batDependency 'acpi_call' not satisfied.
communitytpm2-abrmdDependency 'libtss2-tctildr.so' not satisfied.
communitytpm2-pkcs11Dependency 'tpm2-tools' not satisfied.
communitytpm2-toolsDependency 'libtss2-sys.so' not satisfied.
communitytpm2-totpDependency 'libtss2-tctildr.so' not satisfied.
communitytpm2-tss-engineDependency 'libtss2-tctildr.so' not satisfied.
communityturbostat (linux-tools)Leaf package, port it! (Outdated FTBFS Logs)
communitytwineDependency 'python-jaraco.envs' not satisfied.
communityurhDependency 'limesuite' not satisfied.
communityuwsgi-plugin-mono (uwsgi)Dependency 'pypy' not satisfied.
communityuwsgi-plugin-pypy (uwsgi)Dependency 'pypy' not satisfied.
communityvaultDependency 'nodejs-lts-fermium' not satisfied.
communityvbetoolDependency 'libx86' not satisfied.
communityvhba-moduleLeaf package, port it! (Outdated FTBFS Logs)
communityvhba-module-dkms (vhba-module)Leaf package, port it! (Outdated FTBFS Logs)
communityvirt-install (virt-manager)Dependency 'libvirt-glib' not satisfied.
communityvirt-managerDependency 'libvirt-glib' not satisfied.
communityvirt-viewerDependency 'libvirt' not satisfied.
communityvirt-whatDependency 'dmidecode' not satisfied.
communityvirtualboxDependency 'xf86-video-vmware' not satisfied.
communityvirtualbox-ext-vnc (virtualbox)Dependency 'xf86-video-vmware' not satisfied.
communityvirtualbox-guest-isoLeaf package, port it!
communityvirtualbox-guest-utils (virtualbox)Dependency 'xf86-video-vmware' not satisfied.
communityvirtualbox-guest-utils-nox (virtualbox)Dependency 'xf86-video-vmware' not satisfied.
communityvirtualbox-host-dkms (virtualbox)Dependency 'xf86-video-vmware' not satisfied.
communityvirtualbox-host-modules-archDependency 'virtualbox-host-dkms' not satisfied.
communityvirtualbox-sdk (virtualbox)Dependency 'xf86-video-vmware' not satisfied.
communityvivaldiLeaf package, port it!
communityvivaldi-ffmpeg-codecsLeaf package, port it!
communitywasmerDependency 'llvm11' not satisfied.
communitywasmtimeLeaf package, port it! (Outdated FTBFS Logs)
communitywebkit2-sharpDependency 'gtk-sharp-3' not satisfied.
communitywine-geckoDependency 'wine' not satisfied.
communitywine-monoDependency 'wine' not satisfied.
communitywingpanelDependency 'mutter' not satisfied.
communitywingpanel-indicator-a11yDependency 'libwingpanel-2.0.so' not satisfied.
communitywingpanel-indicator-bluetoothDependency 'libwingpanel-2.0.so' not satisfied.
communitywingpanel-indicator-datetimeDependency 'libwingpanel-2.0.so' not satisfied.
communitywingpanel-indicator-keyboardDependency 'libwingpanel-2.0.so' not satisfied.
communitywingpanel-indicator-networkDependency 'libwingpanel-2.0.so' not satisfied.
communitywingpanel-indicator-nightlightDependency 'libwingpanel-2.0.so' not satisfied.
communitywingpanel-indicator-notificationsDependency 'libwingpanel-2.0.so' not satisfied.
communitywingpanel-indicator-powerDependency 'libwingpanel-2.0.so' not satisfied.
communitywingpanel-indicator-sessionDependency 'libwingpanel-2.0.so' not satisfied.
communitywingpanel-indicator-soundDependency 'libwingpanel-2.0.so' not satisfied.
communitywire-desktopDependency 'electron13' not satisfied.
communityworkraveDependency 'gnome-panel' not satisfied.
communityx86_energy_perf_policy (linux-tools)Leaf package, port it! (Outdated FTBFS Logs)
communityxmobarDependency 'haskell-http-types' not satisfied.
communityxmonadDependency 'haskell-data-default' not satisfied.
communityxmonad-contribDependency 'xmonad' not satisfied.
communityxmonad-utilsDependency 'haskell-random' not satisfied.
communityxpraDependency 'pandoc' not satisfied.
communityxrootdDependency 'ceph' not satisfied.
communityxsecurelockDependency 'xscreensaver' not satisfied.
communityydcvDependency 'python-setuptools-markdown' not satisfied.
communityyrdDependency 'cjdns' not satisfied.
communityyt-dlpDependency 'pandoc' not satisfied.
communityzettlrDependency 'electron17' not satisfied.
communityzigDependency 'lib32-glibc' not satisfied.
extradevtools-riscv64Lint: package not found in x86 repository.